﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head >
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.neoproduits.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.neoproduits.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>L&#039;Oréal lance un programme d&#039;incubation de start-ups à Station F | Neoproduits</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"a65c3ee419","grs":true,"ajaxurl":"https:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter cet article","fuelspeed":400,"thankyou":"Merci pour votre vote!","error_msg":"An error occurred","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[699,796] -->
<link rel="author" href="https://plus.google.com/106962473040550745308/posts" />
<meta name="description"  content="La marque de grande consommation l&#039;Oréal intègre l&#039;incubateur Station F, pour accompagner des start-ups à fort potentiel." />

<link rel="canonical" href="https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/" />
<meta property="og:title" content="L&#039;Oréal lance un programme d&#039;incubation de start-ups à Station F | Neoproduits" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/" />
<meta property="og:image" content="https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="Neoproduits" />
<meta property="fb:admins" content="361046216640" />
<meta property="fb:app_id" content="1642617719383890" />
<meta property="og:description" content="La marque de grande consommation l&#039;Oréal intègre l&#039;incubateur Station F, pour accompagner des start-ups à fort potentiel." />
<meta property="article:tag" content="startups" />
<meta property="article:published_time" content="2017-10-20T12:52:30Z" />
<meta property="article:modified_time" content="2017-10-20T12:52:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="L&#039;Oréal lance un programme d&#039;incubation de start-ups à Station F | Neoproduits" />
<meta name="twitter:description" content="La marque de grande consommation l&#039;Oréal intègre l&#039;incubateur Station F, pour accompagner des start-ups à fort potentiel." />
<meta name="twitter:image" content="https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-9595561-14', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux" href="https://www.neoproduits.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux des commentaires" href="https://www.neoproduits.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F Flux des commentaires" href="https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-9595561-14';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9595561-14', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neoproduits.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7999f206f9ed7263a8516a90b7a0bbfb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus Child 01 v.1.7.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-group-css' href='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css,wp-content/plugins/accesspress-social-counter/css/frontend.css,wp-content/plugins/contextual-related-posts/css/default-style.css,wp-content/plugins/graphcomment-comment-system/theme/css/style.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/post-views-counter/css/frontend.css,wp-content/plugins/wpnextpreviouslink/public/css/wpnextpreviouslink-public.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/plugins/social-warfare/css/style.min.css,wp-content/themes/Nexus-child-01/style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.neoproduits.com/wp-includes/css/dashicons.min.css?ver=7999f206f9ed7263a8516a90b7a0bbfb' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf--css'  href='https://fonts.googleapis.com/css?family=:&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-pt-sans-narrow-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-group-css' href='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/recent-posts-widget-with-thumbnails/public.css,wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css,wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-group-css' href='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/magnific_popup.css,wp-content/themes/Nexus/includes/page_templates/page_templates.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.neoproduits.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.neoproduits.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.neoproduits.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='https://www.neoproduits.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neoproduits.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neoproduits.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Infographie: D&rsquo;après Diplomeo la génération Z plebiscite Snapchat mais reste attachée aux SMS' href='https://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-dapres-diplomeo-la-generation-z-plebiscite-snapchat-mais-reste-attachee-aux-sms/' />

<link rel='shortlink' href='https://www.neoproduits.com/?p=27216' />
<link rel="alternate" type="application/json+oembed" href="https://www.neoproduits.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neoproduits.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neoproduits.com/?wordfence_lh=1&hid=DE1842696A0634746B60FC6AF7CA8548');
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4f4f !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4f4f !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important;
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #af3636; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }

		.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }

		#top-menu > li > a { color: #9e3400; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #b50006; }

	h1, h2, h3, h4, h5, h6 { font-family: '', ; }body, input, textarea, select { font-family: 'PT Sans Narrow', Helvetica, Arial, Lucida, sans-serif; }	</style>
<style>#featured { background-image: url(https://www.neoproduits.com/wp-content/themes/Nexus/images/featured-bg.jpg); }</style><link rel="shortcut icon" href="http://www.neoproduits.com/wp-content/uploads/2016/05/logo-loupe.png" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			.home .module-content p.post-meta a[rel="category tag"] {
color: #fff;
background-color: #a9d300;
margin-right: 11px;
padding: 8px 14px;
}
.et-description .post-meta span {
color: #ccc !important;
background-color: #fff !important;
}
#et-social-icons .youtube .et-social-normal {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/youtube-black.png') no-repeat 14px 22px !important;
    background-size: 28px !important;
}

#et-social-icons .youtube .et-social-hover {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/50-white.png') no-repeat 14px 22px ;
    background-color: red !important;
    background-size: 28px !important;
}

#et-social-icons {
    width: 305px;
}
.meta-info {
width: 100px;
height:100px;
color: #000;
}
body.home .et-description p:last-child{
font-size:0 !important;
}
.home .module-content p.post-meta a[rel="category tag"] {
white-space: nowrap;
}
@media (max-width: 480px) {
.home .module-content p.post-meta a[rel="category tag"] {
margin: 0 !important;
font-size: 12px;
padding: 4px 7px !important;
}}

div#bloomwidget-2 h4.widgettitle {
display: none;
}
div#bloomwidget-2 h1.wpc-title {
font-size: 20px;
}
div#bloomwidget-2 input.buttonForm {
width: 100% !important;
margin: auto !important;
}

div#bloomwidget-2 h2.wpc-title {
    text-align: center;
    margin: 10px !important;
}		</style>
	</head>
<body class="post-template-default single single-post postid-27216 single-format-standard custom-background et_bloom et-2-column-layout unknown et_includes_sidebar wpbdp-with-button-styles">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
							<a href="https://www.neoproduits.com/">
					<img src="http://www.neoproduits.com/wp-content/uploads/2016/05/LOGO-rework.png" alt="Neoproduits" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-8267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8267"><a href="http://www.neoproduits.com">Accueil</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7342"><a href="https://www.neoproduits.com/category/actu-marches/">Actu Marchés</a>
<ul  class="sub-menu">
	<li id="menu-item-19755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19755"><a href="https://www.neoproduits.com/category/actu-marches/e-business/">E-Business</a></li>
	<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="https://www.neoproduits.com/category/actu-marches/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757"><a href="https://www.neoproduits.com/category/actu-marches/e-job/">E-Job</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="https://www.neoproduits.com/category/actu-marches/e-pub/">E-Pub</a></li>
	<li id="menu-item-24416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24416"><a href="https://www.neoproduits.com/category/actu-marches/e-sante/">E-Santé</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22518"><a href="https://www.neoproduits.com/category/actu-marches/infographies/">Infographies</a></li>
	<li id="menu-item-19759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19759"><a href="https://www.neoproduits.com/category/actu-marches/loi-it/">Loi IT</a></li>
	<li id="menu-item-20586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20586"><a href="https://www.neoproduits.com/category/actu-marches/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-19760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19760"><a href="https://www.neoproduits.com/category/actu-marches/mediametrie/">Mediametrie</a></li>
	<li id="menu-item-19771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19771"><a href="https://www.neoproduits.com/category/actu-marches/reseaux-sociaux/">Reseaux Sociaux</a></li>
	<li id="menu-item-19761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19761"><a href="https://www.neoproduits.com/category/actu-marches/strategies/">Stratégies</a></li>
	<li id="menu-item-24724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24724"><a href="https://www.neoproduits.com/category/actu-marches/vehicules-autonomes/">Vehicules Autonomes</a></li>
</ul>
</li>
<li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19762"><a href="https://www.neoproduits.com/category/entreprises/">Entreprises</a>
<ul  class="sub-menu">
	<li id="menu-item-20244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20244"><a href="https://www.neoproduits.com/category/entreprises/amazon/">Amazon</a></li>
	<li id="menu-item-19766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19766"><a href="https://www.neoproduits.com/category/entreprises/facebook/">Facebook</a></li>
	<li id="menu-item-20599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20599"><a href="https://www.neoproduits.com/category/entreprises/fondation-mozilla/">Fondation Mozilla</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19767"><a href="https://www.neoproduits.com/category/entreprises/google/">Google</a></li>
	<li id="menu-item-19768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19768"><a href="https://www.neoproduits.com/category/entreprises/microsoft/">Microsoft</a></li>
	<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="https://www.neoproduits.com/category/entreprises/yahoo/">Yahoo!</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="https://www.neoproduits.com/category/entreprises/directoires/">Directoires</a></li>
	<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="https://www.neoproduits.com/category/actu-marches/levee-de-fonds/">Levée de fonds</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="https://www.neoproduits.com/category/entreprises/portrait-chinois/">Portrait Chinois</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="https://www.neoproduits.com/category/entreprises/resultats/">Resultats</a></li>
	<li id="menu-item-20100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20100"><a href="https://www.neoproduits.com/category/entreprises/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-19765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19765"><a href="https://www.neoproduits.com/category/startups/">Startups</a></li>
<li id="menu-item-19946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19946"><a href="https://www.neoproduits.com/category/events/">Events</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19764"><a href="https://www.neoproduits.com/category/international/">International</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7343"><a href="https://www.neoproduits.com/category/actu-produits/">Actu Produits</a>
<ul  class="sub-menu">
	<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8247"><a href="https://www.neoproduits.com/category/actu-produits/beaute/">Beauté</a></li>
	<li id="menu-item-8237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8237"><a href="https://www.neoproduits.com/category/actu-produits/bien-etre/">Bien-être</a></li>
	<li id="menu-item-8242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8242"><a href="https://www.neoproduits.com/category/actu-produits/boutiques-en-lignes/">Boutiques en lignes</a></li>
	<li id="menu-item-8239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8239"><a href="https://www.neoproduits.com/category/actu-produits/bien-etre/coaching-autohypnose/">Coaching &#038; Autohypnose</a></li>
	<li id="menu-item-20091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20091"><a href="https://www.neoproduits.com/category/actu-produits/concept-humanitaire/">Concept Humanitaire</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="https://www.neoproduits.com/category/actu-produits/couple-sexualite/">Couple-Sexualité</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8250"><a href="https://www.neoproduits.com/category/actu-produits/danses/">Danses</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8252"><a href="https://www.neoproduits.com/category/actu-produits/esoterisme/">Esotérisme</a></li>
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="https://www.neoproduits.com/category/actu-produits/enfants-education/">Enfants-Education</a></li>
	<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8255"><a href="https://www.neoproduits.com/category/actu-produits/jeux/">Jeux</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="https://www.neoproduits.com/category/actu-produits/marketing/formations/">Formations</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8241"><a href="https://www.neoproduits.com/category/actu-produits/informatique/">Informatique</a>
	<ul  class="sub-menu">
		<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="https://www.neoproduits.com/category/actu-produits/informatique/wordpress/">WordPress</a></li>
	</ul>
</li>
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="https://www.neoproduits.com/category/actu-produits/langues/">Langues</a></li>
	<li id="menu-item-8257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8257"><a href="https://www.neoproduits.com/category/actu-produits/loisirs-famille/">Loisirs-Famille</a></li>
	<li id="menu-item-8240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8240"><a href="https://www.neoproduits.com/category/actu-produits/marketing/">Marketing</a></li>
	<li id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8248"><a href="https://www.neoproduits.com/category/actu-produits/bien-etre/minceur/">Minceur</a></li>
	<li id="menu-item-8259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8259"><a href="https://www.neoproduits.com/category/actu-produits/musique/">Musique</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20284"><a href="https://www.neoproduits.com/category/actu-produits/objets-connectes/">Objets connectés</a></li>
	<li id="menu-item-8238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8238"><a href="https://www.neoproduits.com/category/actu-produits/bien-etre/problematiques-specifiques/">Problématiques Spécifiques</a></li>
	<li id="menu-item-8260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8260"><a href="https://www.neoproduits.com/category/actu-produits/produits-concepts-verts/">Produits-Concepts Verts</a></li>
	<li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8244"><a href="https://www.neoproduits.com/category/actu-produits/rencontres/">Rencontres</a></li>
	<li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22617"><a href="https://www.neoproduits.com/category/actu-produits/seduction/">Séduction</a></li>
	<li id="menu-item-8262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8262"><a href="https://www.neoproduits.com/category/actu-produits/sports/">Sports</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="https://www.neoproduits.com/category/actu-produits/travail/">Travail</a></li>
	<li id="menu-item-8264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8264"><a href="https://www.neoproduits.com/category/actu-produits/vie-de-femme/">Vie de Femme</a></li>
	<li id="menu-item-8243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8243"><a href="https://www.neoproduits.com/category/actu-produits/vie-pratique/">Vie Pratique</a></li>
</ul>
</li>
<li id="menu-item-19856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19856"><a href="https://www.neoproduits.com/neostart/"><img src=http://www.neoproduits.com/wp-content/uploads/2016/05/Neostart-icone.png></a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://www.neoproduits.com/a-propos/">A Propos</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/yvandupuy">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/Neoproduitscom-361046216640/?fref=ts">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="https://www.neoproduits.com/feed/">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="google">
						<a href="https://plus.google.com/+YvanDupuy">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					                        		<li class="youtube">
						<a href="https://www.youtube.com/channel/UCQu5oSWf_elb4NOH8uwE9gg/">
							<span class="et-social-normal">Follow us on Youtube</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
				</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="https://www.neoproduits.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="https://www.neoproduits.com/category/startups/">Startups</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
											<h1 class="main-title">L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F</h1>
					
						<p class="post-meta">Publié Par <a href="https://www.neoproduits.com/author/admin/" title="Posts by Yvan Dupuy" rel="author">Yvan Dupuy</a> le 20 Oct, 2017 dans <a href="https://www.neoproduits.com/category/startups/" rel="category tag">Startups</a> | <span class="comments-number"><a href="https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/#respond">0 comments</a></span></p>
						
				
					<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" data-link="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 5</span></div></div><p><img class="aligncenter size-full wp-image-27217" src="https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle.png" alt="stationF-facebook-halle" width="649" height="411" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle.png 649w, https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle-300x190.png 300w, https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle-610x386.png 610w, https://www.neoproduits.com/wp-content/uploads/2017/10/stationF-facebook-halle-100x63.png 100w" sizes="(max-width: 649px) 100vw, 649px" /></p>
<p>Chères lectrices, chers lecteurs,</p>
<p>Ce 20 octobre, L&rsquo;Oréal annonce un prgramme d&rsquo;accélération au coeur du campus de la station Parisienne Station F. Cette année, le géant de la beauté va accompagner 12 start-ups.</p>
<h2>Le premier fabricant grande consommation à intégrer Station F</h2>
<p>Jean Paul Agon, le patron de l&rsquo;Oréal tire une grande fierté de cette nouvelle intégration à l&rsquo;<a href="https://www.neoproduits.com/startups/lincubateur-station-f-est-pret-pour-un-partenariat-paris-londres/" target="_blank" rel="noopener">incubateur station F</a>. Les 12 nouvelles start-up seront accompagnées pour une durée de 6 à 12 mois, avec une capacité d&rsquo;accueil de 62 postes de travail. Une équipe de trois à quatre personnes sera mise en place, pour accompagner ces jeunes pousses venues du monde entier.</p>
<p>Pour attirer plus de monde, L&rsquo;Oréal a fait un appel à candidatures <a href="http://www.loreal.com/group/startups/stationf" target="_blank" rel="noopener">sur son site.</a> Trois grands domaines seront privilégiés: les nouvelles interfaces (voix, commerce conversationnel, social commerce, omnicanal), la &lsquo;deep tech&rsquo; (IA, big data, IoT, réalité virtuelle et augmentée) et les &lsquo;nouvelles marques de beauté.</p>
<p>A ce titre, L&rsquo;Oréal pourra investir dans celles-ci, établier des partenariats avec elles, ou même les racheter. L&rsquo;Oréal met en avant le fait que sa présence dans un incubateur est un première:</p>
<p style="text-align: center;"><em>« Nous avons des partenariats avec Founder Factory et Partech, mais c&rsquo;est la première fois que l&rsquo;on &lsquo;opère&rsquo; un programme en direct »</em></p>
<p>Parralèment, la marque met en avant sa réussite dans la beauté digitale, et les stratégies qu&rsquo;elle a mis en place. Lubomira Rochet déclare:</p>
<p style="text-align: center;">« <em>Nous touchons 1 milliard de consommateurs sur nos sites, et avons une communauté de 400 millions de &lsquo;followers&rsquo; sur les réseaux sociaux</em>« .</p>
<p>Cette présence dans l&rsquo;incubateur sera donc une nouvelle pierre à l&rsquo;édifice pour l&rsquo;Oréal.</p>
<p>Yvan Dupuy</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 36px; left: 108px;">Enregistrer</span></p>

            <div class="kk-star-ratings  bottom-left lft" data-id="27216">
                <div class="kksr-stars kksr-star gray">
                    <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
                    <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
                </div>
                <!-- kksr-stars -->
                <div class="kksr-legend"><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">    <div itemprop="name" class="kksr-title">L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F</div>Noter cet article    <meta itemprop="bestRating" content="5"/>    <meta itemprop="worstRating" content="1"/>    <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/CreativeWork">    <!-- Product properties -->    </div></div></div>
                <!-- kksr-legend -->
            </div>
            <!-- kk-star-ratings -->
            <div class="post-views post-27216 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Nombre de vues: </span>
			<span class="post-views-count">117</span>
			</div><div class="crp_related "><h3>Articles Similaires:</h3><ul><li><a href="https://www.neoproduits.com/startups/lincubateur-station-f-est-pret-pour-un-partenariat-paris-londres/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2016/08/station-F-partenariat-paris-londres-558x513.jpg" alt="L&rsquo;incubateur Station F est prêt pour un partenariat Paris-Londres" title="L&rsquo;incubateur Station F est prêt pour un partenariat Paris-Londres" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">L&rsquo;incubateur Station F est prêt pour un&hellip;</span></a></li><li><a href="https://www.neoproduits.com/entreprises/facebook-investit-dans-lincubateur-geant-de-xavier-niel-station-f/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/01/station-f-facade.jpg" alt="Facebook investit dans l&rsquo;incubateur Géant de Xavier Niel, Station F" title="Facebook investit dans l&rsquo;incubateur Géant de Xavier Niel, Station F" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Facebook investit dans l&rsquo;incubateur Géant de&hellip;</span></a></li><li><a href="https://www.neoproduits.com/startups/voyages-sncf-incube-trois-nouvelles-start-ups/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/06/Act574.jpg" alt="Voyages-Sncf incube trois nouvelles start-ups" title="Voyages-Sncf incube trois nouvelles start-ups" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Voyages-Sncf incube trois nouvelles start-ups</span></a></li><li><a href="https://www.neoproduits.com/startups/psa-retail-lance-son-propre-incubateur-de-start-ups/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/04/PSA-RETAIL.jpg" alt="PSA Retail lance son propre incubateur de start-ups" title="PSA Retail lance son propre incubateur de start-ups" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">PSA Retail lance son propre incubateur de start-ups</span></a></li><li><a href="https://www.neoproduits.com/startups/ikea-lance-bootcamp-son-incubateur-de-start-ups/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/06/ikea.jpg" alt="Ikea lance Bootcamp, son incubateur de start-ups" title="Ikea lance Bootcamp, son incubateur de start-ups" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Ikea lance Bootcamp, son incubateur de start-ups</span></a></li><li><a href="https://www.neoproduits.com/actu-marches/neoproduits-com-vous-accueil-avec-un-nouveau-design/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2016/05/logo-loupe-1.png" alt="Neoproduits.com vous accueille avec un nouveau design" title="Neoproduits.com vous accueille avec un nouveau design" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Neoproduits.com vous accueille avec un nouveau design</span></a></li><li><a href="https://www.neoproduits.com/startups/en-octobre-cdiscount-inaugurera-un-incubateur-a-start-ups/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/07/Incubateur-à-start-up.jpg" alt="En octobre, Cdiscount inaugurera un incubateur à start-ups" title="En octobre, Cdiscount inaugurera un incubateur à start-ups" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">En octobre, Cdiscount inaugurera un incubateur à start-ups</span></a></li><li><a href="https://www.neoproduits.com/entreprises/directoires/facebook-recrute-hugo-barra-pour-la-direction-de-sa-branche-realite-virtuelle/"    ><img src="https://www.neoproduits.com/wp-content/uploads/2017/01/Facebook-recrute-Hugo-Barra-pour-superviser-son-travail-dans-la-realite-virtuelle.jpg" alt="Facebook recrute Hugo Barra pour la direction de sa branche réalité virtuelle" title="Facebook recrute Hugo Barra pour la direction de sa branche réalité virtuelle" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Facebook recrute Hugo Barra pour la direction de sa&hellip;</span></a></li></ul><div class="crp_clear"></div></div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" data-link="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 5</span></div></div><div class="swp-content-locator"></div><div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Vous avez aimé cet article ?</h2><p style="text-align: center;">Ne ratez pas les prochains!</p>
<p style="text-align: center;">Abonnez-vous à la newsletter dès maintenant.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_1" data-service="custom_form" data-list_id="custom_form" data-page_id="27216" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title">Vous avez aimé cet article ? Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
                <p>Nous respectons votre vie privée: Vous pouvez vous désinscrire à tout moment et nous ne revendons jamais vos coordonnées à des publicitaires.</p>
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=60&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=120&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Auteur:</strong> <a href="http://www.neoproduits.com/" title="Aller sur le site de Yvan Dupuy" rel="author external">Yvan Dupuy</a>							</p> <!-- end #author-info -->

							<p>Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est également passionné de référencement. Il décortique pour vous l'actu du e-commerce et des nouveaux concepts lancés sur internet.</p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Partager Cet Article</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&amp;p[images][0]=&amp;p[title]=L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&amp;text=L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					
<div id="graphcomment"></div>
<!-- 2.3.8 -->
<script type="text/javascript">
  /* * * CONFIGURATION VARIABLES: * * */
  window.gc_params = {
    page_title:       'L&rsquo;Oréal lance un programme d&rsquo;incubation de start-ups à Station F',
    identifier:       'loreal-lance-un-programme-dincubation-de-start-ups-a-station-f',
    graphcomment_id:  'Neoproduits'
  };

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function () {
    var gc = document.createElement('script');
    gc.type = 'text/javascript';
    gc.async = true;
    gc.src = 'https://graphcomment.com/js/integration.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(gc);
  })();
</script>
				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="bloomwidget-2" class="widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important; div#bloomwidget-2 h1.wpc-title { font-size: 20px; } div#bloomwidget-2 input.buttonForm { width: 100% !important; margin: auto !important; }</style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Abonnez-vous à la Newsletter</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked et_bloom_custom_html_form" data-optin_id="optin_2" data-service="custom_form" data-list_id="custom_form" data-page_id="27216" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title"> Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .widget --><div id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h4 class="widgettitle">Articles les plus vus</h4>
		<ul>
		    <li>
					<a class="post-title" href="https://www.neoproduits.com/actu-produits/zecircle-de-mychronoz-la-montre-connectee-qui-prendra-soin-de-vous/">Zecircle de Mychronoz, La montre connectée qui prendra soin de vous&#8230;</a> <span class="count">(5&nbsp;339)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.neoproduits.com/actu-produits/esoterisme-kris-gl-lance-la-puissance-du-chakra-loutil-ultime-pour-ouvrir-vos-chakras/">Esotérisme: Kris GL lance la puissance du chakra, l&rsquo;outil ultime pour ouvrir vos chakras</a> <span class="count">(5&nbsp;204)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-pourquoi-les-marques-utilisent-elles-instagram/">Infographie: Pourquoi les marques utilisent-elles Instagram ?</a> <span class="count">(3&nbsp;894)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.neoproduits.com/actu-marches/quand-le-cloud-revolutionne-la-visioconference/">Quand le cloud révolutionne la visioconférence</a> <span class="count">(3&nbsp;571)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.neoproduits.com/actu-produits/coaching-didier-penissard-lance-comment-acquerir-une-personnalite-perseverante-pour-ne-jamais-baisser-les-bras/">Coaching: Didier Pénissard lance « Comment acquérir une personnalité persévérante », pour ne jamais baisser les bras!</a> <span class="count">(3&nbsp;446)</span>
		    </li>
		</ul></div> <!-- end .widget --><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.neoproduits.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .widget --><div id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/Neoproduits" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">104</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">560</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">84</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">1,753</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widgettitle"># Les Derniers Concepts Présentés</h4>	<ul>
			<li><a href="https://www.neoproduits.com/actu-produits/avec-acer-air-monitor-mesurez-la-qualite-de-lair-chez-vous/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-150x150.jpg" class="attachment-75x75 size-75x75" alt="Acer_Air_Monitor" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-150x150.jpg 150w, https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-160x160.jpg 160w, https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-240x240.jpg 240w, https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-60x60.jpg 60w, https://www.neoproduits.com/wp-content/uploads/2017/10/Acer_Air_Monitor-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Avec Acer Air Monitor, mesurez la qualité de l&rsquo;air chez vous</span></a></li>
			<li><a href="https://www.neoproduits.com/actu-produits/avec-ecolo-rencontre-trouvez-un-amoureux-de-la-nature-ou-du-bio/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-150x150.jpg" class="attachment-75x75 size-75x75" alt="ecolo-rencontre-site" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-150x150.jpg 150w, https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-160x160.jpg 160w, https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-240x240.jpg 240w, https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-60x60.jpg 60w, https://www.neoproduits.com/wp-content/uploads/2017/10/ecolo-rencontre-site-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Avec Ecolo Rencontre, Trouvez un amoureux de la nature ou du bio!</span></a></li>
			<li><a href="https://www.neoproduits.com/actu-produits/faites-vous-rembourser-facilement-votre-ticket-davion-grace-a-ouireward/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-150x150.jpg" class="attachment-75x75 size-75x75" alt="tickets d avions" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-150x150.jpg 150w, https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-160x160.jpg 160w, https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-240x240.jpg 240w, https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-60x60.jpg 60w, https://www.neoproduits.com/wp-content/uploads/2017/10/Coupons-de-vol-720x514-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Faîtes-vous rembourser facilement votre ticket d&rsquo;avion grâce à OuiReward!</span></a></li>
			<li><a href="https://www.neoproduits.com/actu-produits/avec-exelgreen-decouvrez-comment-le-gazon-synthetique-peut-changer-votre-quotidien/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/08/4-150x150.png" class="attachment-75x75 size-75x75" alt="exelgreen" srcset="https://www.neoproduits.com/wp-content/uploads/2017/08/4-150x150.png 150w, https://www.neoproduits.com/wp-content/uploads/2017/08/4-160x160.png 160w, https://www.neoproduits.com/wp-content/uploads/2017/08/4-240x240.png 240w, https://www.neoproduits.com/wp-content/uploads/2017/08/4-60x60.png 60w, https://www.neoproduits.com/wp-content/uploads/2017/08/4-184x184.png 184w, https://www.neoproduits.com/wp-content/uploads/2017/08/4-600x600.png 600w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Avec Exelgreen, découvrez comment le gazon synthétique peut changer votre quotidien !</span></a></li>
			<li><a href="https://www.neoproduits.com/actu-produits/marre-de-payer-les-stationnements-louez-un-parking-avec-yespark/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/06/parking-150x150.jpg" class="attachment-75x75 size-75x75" alt="parking" srcset="https://www.neoproduits.com/wp-content/uploads/2017/06/parking-150x150.jpg 150w, https://www.neoproduits.com/wp-content/uploads/2017/06/parking-160x160.jpg 160w, https://www.neoproduits.com/wp-content/uploads/2017/06/parking-240x240.jpg 240w, https://www.neoproduits.com/wp-content/uploads/2017/06/parking-60x60.jpg 60w, https://www.neoproduits.com/wp-content/uploads/2017/06/parking-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Marre de payer les stationnements ? Louez un parking avec Yespark !</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widgettitle">#Dernières Infographies à checker</h4>	<ul>
			<li><a href="https://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-dapres-diplomeo-la-generation-z-plebiscite-snapchat-mais-reste-attachee-aux-sms/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-150x150.png" class="attachment-75x75 size-75x75" alt="generation z" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-150x150.png 150w, https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-160x160.png 160w, https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-240x240.png 240w, https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-60x60.png 60w, https://www.neoproduits.com/wp-content/uploads/2017/10/generation-z-travail-1-184x184.png 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Infographie: D&rsquo;après Diplomeo la génération Z plebiscite Snapchat mais reste attachée aux SMS</span></a></li>
			<li><a href="https://www.neoproduits.com/actu-marches/strategies/infographie-quels-sont-les-meilleurs-creneaux-pour-envoyer-vos-emailings/" target="_blank"><img width="75" height="75" src="https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-150x150.jpg" class="attachment-75x75 size-75x75" alt="emailing" srcset="https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-150x150.jpg 150w, https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-160x160.jpg 160w, https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-240x240.jpg 240w, https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-60x60.jpg 60w, https://www.neoproduits.com/wp-content/uploads/2017/10/emailing-6-raisons-mauvais-taux-ouverture-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" /><span class="rpwwt-post-title">Infographie: Quels sont les meilleurs créneaux pour envoyer vos emailings ?</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="facebooklikebox-3" class="fwidget widget_FacebookLikeBox"><h4 class="title">La Tribu Neoproduits</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Neoproduitscom/361046216640?ref=ts" width="233" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="pages-4" class="fwidget widget_pages"><h4 class="title">Pages</h4>		<ul>
			<li class="page_item page-item-19772"><a href="https://www.neoproduits.com/a-propos/">A Propos</a></li>
<li class="page_item page-item-19710"><a href="https://www.neoproduits.com/cgu/">CGU</a></li>
<li class="page_item page-item-19695"><a href="https://www.neoproduits.com/contact/">Contact</a></li>
<li class="page_item page-item-19717"><a href="https://www.neoproduits.com/espace-annonceurs/">Espace Annonceurs</a></li>
<li class="page_item page-item-19686"><a href="https://www.neoproduits.com/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-19821"><a href="https://www.neoproduits.com/neostart/">Neostart &#8211; l&rsquo;annuaire des start-ups</a></li>
<li class="page_item page-item-19712"><a href="https://www.neoproduits.com/plan-du-site/">Plan du site</a></li>
		</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="linkcat-2" class="fwidget widget_links"><h4 class="title">Liens</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.actions-boursieres.fr/" rel="contact colleague" target="_blank">http://www.actions-boursieres.fr/</a></li>
<li><a href="http://www.synergies-psy.com/index.php?affiliateId=63" target="_blank">Hypnose mp3</a></li>

	</ul>
</div> <!-- end .fwidget -->
</div> <!-- end .footer-widget --><div class="footer-widget last"><div id="wpbdp_randomlistingswidget-2" class="fwidget widget_wpbdp_randomlistingswidget"><h4 class="title">Des Startups Présentes Dans Neostart</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://www.neoproduits.com/neostart/21550/ilea">ILEA</a><a href="https://www.neoproduits.com/neostart/21550/ilea"><img width="100" height="117" src="https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-100x117.jpg" class="listing-image" alt="ILEA-connect" srcset="https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-100x117.jpg 100w, https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-257x300.jpg 257w, https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-876x1024.jpg 876w, https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-610x713.jpg 610w, https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-800x935.jpg 800w, https://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect.jpg 950w" sizes="(max-width: 100px) 100vw, 100px" /></a></li><li><a class="listing-title" href="https://www.neoproduits.com/neostart/23955/livetonight">LiveTonight</a><a href="https://www.neoproduits.com/neostart/23955/livetonight"><img width="100" height="100" src="https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-100x100.png" class="listing-image" alt="" srcset="https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-100x100.png 100w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-150x150.png 150w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-300x300.png 300w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-160x160.png 160w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-240x240.png 240w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-60x60.png 60w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-184x184.png 184w, https://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace.png 590w" sizes="(max-width: 100px) 100vw, 100px" /></a></li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
				</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<div id="footer-info" class="container">
		<p id="copyright">Blog Médias Indépendant | @ <a href="http://www.neoproduits.com">Neoproduits</a> 2017</p>
	</div>

	<style type="text/css">
        #wpnp_previous{
                    background-image: url(https://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow.png) ;
                    top:80%;                   
                    }

        #wpnp_previous:hover{
                    background-image: url(https://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow_hover.png);
                    }

        #wpnp_next{
                    background-image: url(https://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow.png) ;
                    top: 80%;                   
                    }
        #wpnp_next:hover{
                    background-image: url(https://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow_hover.png);
                    }
        </style><a href="https://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-dapres-diplomeo-la-generation-z-plebiscite-snapchat-mais-reste-attachee-aux-sms/" rel="prev"><span id="wpnp_previous"> &larr; Infographie: D&rsquo;après Diplomeo la génération Z plebiscite Snapchat mais reste attachée aux SMS</span></a><div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="off"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">5</span><span class="swp_label"> Partages</span></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=L%E2%80%99Or%C3%A9al+lance+un+programme+d%E2%80%99incubation+de+start-ups+%C3%A0+Station+F&url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Floreal-lance-un-programme-dincubation-de-start-ups-a-station-f%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" data-link="http://www.stumbleupon.com/submit?url=https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/&title=L%26rsquo%3BOr%C3%A9al+lance+un+programme+d%26rsquo%3Bincubation+de+start-ups+%C3%A0+Station+F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div></div><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-group-css' href='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"1ced10b839"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.neoproduits.com\/startups\/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f\/","stats_nonce":"2ce299e3da","subscribe_nonce":"2fb5226c8c","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/social-warfare/js/script.min.js,wp-content/themes/Nexus/js/superfish.min.js,wp-content/themes/Nexus/js/custom.js,wp-content/themes/Nexus/includes/page_templates/js/jquery.easing-1.3.pack.js,wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js,wp-content/themes/Nexus/includes/page_templates/js/et-ptemplates-frontend.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/bloom/js/jquery.uniform.min.js,wp-content/plugins/bloom/js/custom.js,wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "4979ca9034";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.neoproduits.com/startups/loreal-lance-un-programme-dincubation-de-start-ups-a-station-f/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>