﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.neoproduits.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.neoproduits.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Sncd: les taux d'ouverture et de clics de l'emailing en 2016 | Neoproduits</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"7cbc66528e","grs":true,"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter cet article","fuelspeed":400,"thankyou":"Merci pour votre vote!","error_msg":"An error occurred","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sncd: les taux d&rsquo;ouverture et de clics de l'emailing en 2016" />
<meta property="og:description" content="Chères lectrices, chers lecteurs, D'après le syndicat national de la communication directe (SNCD), et à partir de chiffres de 22 sociétés membres, ce sont en 2016 près de 131 miliards d'emails qui ont été routés en 2016. Elle révèle des éléments intéressant notamment sur les taux d'ouverture des mails, et les taux de clics, qui permettent la conversion web. La première augmentation des volumes depuis 3 ans L'étude précise que les annonceurs travaillent de plus en plus au ciblage dans leur campagne d'emailing. Du coup, la conversion maximale est clairement ciblée, pour s'adresser à la bonne audience. En 2016, le" />
<meta property="og:url" content="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/" />
<meta property="og:site_name" content="Neoproduits" />
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/?fref=ts" />
<meta property="article:published_time" content="2017-03-27T10:16:43+00:00" />
<meta property="article:modified_time" content="2017-03-27T10:17:21+00:00" />
<meta property="og:updated_time" content="2017-03-27T10:17:21+00:00" />
<meta property="fb:app_id" content="1642617719383890" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sncd: les taux d&rsquo;ouverture et de clics de l'emailing en 2016">
<meta name="twitter:description" content="Chères lectrices, chers lecteurs, D'après le syndicat national de la communication directe (SNCD), et à partir de chiffres de 22 sociétés membres, ce sont en 2016 près de 131 miliards d'emails qui ont été routés en 2016. Elle révèle des éléments intéressant notamment sur les taux d'ouverture des mails, et les taux de clics, qui permettent la conversion web. La première augmentation des volumes depuis 3 ans L'étude précise que les annonceurs travaillent de plus en plus au ciblage dans leur campagne d'emailing. Du coup, la conversion maximale est clairement ciblée, pour s'adresser à la bonne audience. En 2016, le">
<meta name="twitter:site" content="@yvandupuy">
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3");src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix") format("embedded-opentype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3") format("woff"), url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3") format("truetype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->


<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[1059,1152] -->
<link rel="author" href="https://plus.google.com/106962473040550745308/posts" />
<meta name="description"  content="le syndicat national de la communication directe rend sont étude sur l'emailing en 2016." />

<link rel="canonical" href="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-9595561-14', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux" href="http://www.neoproduits.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux des commentaires" href="http://www.neoproduits.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Sncd: les taux d&rsquo;ouverture et de clics de l&#8217;emailing en 2016 Flux des commentaires" href="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neoproduits.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4d1c2f846abe0691d4737ea023abee19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus Child 01 v.1.7.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css,wp-content/plugins/accesspress-social-counter/css/frontend.css,wp-content/plugins/contextual-related-posts/css/default-style.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/post-views-counter/css/frontend.css,wp-content/plugins/wpnextpreviouslink/public/css/wpnextpreviouslink-public.min.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/plugins/social-warfare/css/style.min.css,wp-content/themes/Nexus-child-01/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.neoproduits.com/wp-includes/css/dashicons.min.css?ver=4d1c2f846abe0691d4737ea023abee19' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf--css'  href='http://fonts.googleapis.com/css?family=:&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-pt-sans-narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css,wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/magnific_popup.css,wp-content/themes/Nexus/includes/page_templates/page_templates.css' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-9595561-14';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9595561-14', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='http://www.neoproduits.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neoproduits.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neoproduits.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='32 start-ups seront présentes au tout nouveau LVMH Innovation Awards' href='http://www.neoproduits.com/events/32-start-ups-seront-presentes-au-tout-nouveau-lvmh-innovation-awards/' />
<link rel='next' title='Un Volvo x90 &laquo;&nbsp;Uber&nbsp;&raquo; en mode conduite autonome impliqué dans un accident: les tests sont suspendus' href='http://www.neoproduits.com/actu-marches/vehicules-autonomes/un-volvo-x90-uber-en-mode-conduite-autonome-implique-dans-un-accident-les-tests-sont-suspendus/' />

<link rel="alternate" type="application/json+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neoproduits.com/?wordfence_logHuman=1&hid=18A10B9C237603BF987DAF4D3A4B2A88');
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4f4f !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4f4f !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important;
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #af3636; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }

		.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }

		#top-menu > li > a { color: #9e3400; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #b50006; }

	h1, h2, h3, h4, h5, h6 { font-family: '', ; }body, input, textarea, select { font-family: 'PT Sans Narrow', Helvetica, Arial, Lucida, sans-serif; }	</style>
<style>#featured { background-image: url(http://www.neoproduits.com/wp-content/themes/Nexus/images/featured-bg.jpg); }</style><link rel="shortcut icon" href="http://www.neoproduits.com/wp-content/uploads/2016/05/logo-loupe.png" />

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.40.6-1/G"/>
<link rel="publisher" href="https://plus.google.com/+YvanDupuy"/>
<link rel="shortlink" href="http://www.neoproduits.com/?p=24955"/>
<meta property="fb:app_id" content="1642617719383890"/>
<meta property="og:url" content="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Neoproduits"/>
<meta property="og:title" content="Sncd: les taux d&rsquo;ouverture et de clics de l&rsquo;emailing en 2016"/>
<meta property="og:description" content="Ch&egrave;res lectrices, chers lecteurs, D&#039;apr&egrave;s le syndicat national de la communication directe (SNCD), et &agrave; partir de chiffres de 22 soci&eacute;t&eacute;s membres, ce sont en 2016 pr&egrave;s de 131 miliards d&#039;emails qui ont &eacute;t&eacute; rout&eacute;s en 2016. Elle r&eacute;v&egrave;le des &eacute;l&eacute;ments int&eacute;ressant notamment sur les taux d&#039;ouverture des..."/>
<!-- og:image:1 --><meta property="og:image" content="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-600x315.png"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/"/>
<meta property="article:published_time" content="2017-03-27T10:16:43+00:00"/>
<meta property="article:modified_time" content="2017-03-27T10:17:21+00:00"/>
<meta property="og:updated_time" content="2017-03-27T10:17:21+00:00"/>
<meta name="weibo:article:create_at" content="2017-03-27 10:16:43"/>
<meta name="weibo:article:update_at" content="2017-03-27 10:17:21"/>
<meta name="twitter:domain" content="www.neoproduits.com"/>
<meta name="twitter:site" content="@yvandupuy"/>
<meta name="twitter:title" content="Sncd: les taux d&rsquo;ouverture et de clics de l&rsquo;emailing en 2016"/>
<meta name="twitter:description" content="Ch&egrave;res lectrices, chers lecteurs, D&#039;apr&egrave;s le syndicat national de la communication directe (SNCD), et &agrave; partir de chiffres de 22 soci&eacute;t&eacute;s membres, ce sont en 2016 pr&egrave;s de 131 miliards d&#039;emails qui..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-800x476.png"/>
<meta itemprop="url" content="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/"/>
<meta itemprop="name" content="Sncd: les taux d&rsquo;ouverture et de clics de l&rsquo;emailing en 2016"/>
<meta itemprop="description" content="Ch&egrave;res lectrices, chers lecteurs, D&#039;apr&egrave;s le syndicat national de la communication directe (SNCD), et &agrave; partir de chiffres de 22 soci&eacute;t&eacute;s membres, ce sont en 2016 pr&egrave;s de 131 miliards d&#039;emails qui ont &eacute;t&eacute; rout&eacute;s en 2016. Elle r&eacute;v&egrave;le des &eacute;l&eacute;ments..."/>
<meta name="author" content="Yvan Dupuy"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.neoproduits.com/"/>
	<meta itemprop="name" content="Yvan Dupuy"/>
	<meta itemprop="description" content="Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est &eacute;galement passionn&eacute; de r&eacute;f&eacute;rencement. Il d&eacute;cortique pour vous l&#039;actu du e-commerce et des nouveaux concepts lanc&eacute;s sur internet."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-800x476.png"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="476"/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- added on 2017-03-28T13:58:10+00:00 in 0.001937 secs -->
<!-- wpsso meta tags end -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9595561-14', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.home .module-content p.post-meta a[rel="category tag"] {
color: #fff;
background-color: #a9d300;
margin-right: 11px;
padding: 8px 14px;
}
.et-description .post-meta span {
color: #ccc !important;
background-color: #fff !important;
}
#et-social-icons .youtube .et-social-normal {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/youtube-black.png') no-repeat 14px 22px !important;
    background-size: 28px !important;
}

#et-social-icons .youtube .et-social-hover {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/50-white.png') no-repeat 14px 22px ;
    background-color: red !important;
    background-size: 28px !important;
}

#et-social-icons {
    width: 305px;
}
.meta-info {
width: 100px;
height:100px;
color: #000;
}
body.home .et-description p:last-child{
font-size:0 !important;
}
.home .module-content p.post-meta a[rel="category tag"] {
white-space: nowrap;
}
@media (max-width: 480px) {
.home .module-content p.post-meta a[rel="category tag"] {
margin: 0 !important;
font-size: 12px;
padding: 4px 7px !important;
}}

div#bloomwidget-2 h4.widgettitle {
display: none;
}
div#bloomwidget-2 h1.wpc-title {
font-size: 20px;
}
div#bloomwidget-2 input.buttonForm {
width: 100% !important;
margin: auto !important;
}

div#bloomwidget-2 h2.wpc-title {
    text-align: center;
    margin: 10px !important;
}		</style>
	</head>
<body class="post-template-default single single-post postid-24955 single-format-standard custom-background et_bloom et-2-column-layout unknown et_includes_sidebar wpbdp-with-button-styles">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
							<a href="http://www.neoproduits.com/">
					<img src="http://www.neoproduits.com/wp-content/uploads/2016/05/LOGO-rework.png" alt="Neoproduits" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-8267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8267"><a href="http://www.neoproduits.com">Accueil</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7342"><a href="http://www.neoproduits.com/category/actu-marches/">Actu Marchés</a>
<ul class="sub-menu">
	<li id="menu-item-19755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19755"><a href="http://www.neoproduits.com/category/actu-marches/e-business/">E-Business</a></li>
	<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.neoproduits.com/category/actu-marches/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757"><a href="http://www.neoproduits.com/category/actu-marches/e-job/">E-Job</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19758"><a href="http://www.neoproduits.com/category/actu-marches/e-pub/">E-Pub</a></li>
	<li id="menu-item-24416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24416"><a href="http://www.neoproduits.com/category/actu-marches/e-sante/">E-Santé</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22518"><a href="http://www.neoproduits.com/category/actu-marches/infographies/">Infographies</a></li>
	<li id="menu-item-19759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19759"><a href="http://www.neoproduits.com/category/actu-marches/loi-it/">Loi IT</a></li>
	<li id="menu-item-20586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20586"><a href="http://www.neoproduits.com/category/actu-marches/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-19760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19760"><a href="http://www.neoproduits.com/category/actu-marches/mediametrie/">Mediametrie</a></li>
	<li id="menu-item-19771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19771"><a href="http://www.neoproduits.com/category/actu-marches/reseaux-sociaux/">Reseaux Sociaux</a></li>
	<li id="menu-item-19761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19761"><a href="http://www.neoproduits.com/category/actu-marches/strategies/">Stratégies</a></li>
	<li id="menu-item-24724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24724"><a href="http://www.neoproduits.com/category/actu-marches/vehicules-autonomes/">Vehicules Autonomes</a></li>
</ul>
</li>
<li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19762"><a href="http://www.neoproduits.com/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-20244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20244"><a href="http://www.neoproduits.com/category/entreprises/amazon/">Amazon</a></li>
	<li id="menu-item-19766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19766"><a href="http://www.neoproduits.com/category/entreprises/facebook/">Facebook</a></li>
	<li id="menu-item-20599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20599"><a href="http://www.neoproduits.com/category/entreprises/fondation-mozilla/">Fondation Mozilla</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19767"><a href="http://www.neoproduits.com/category/entreprises/google/">Google</a></li>
	<li id="menu-item-19768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19768"><a href="http://www.neoproduits.com/category/entreprises/microsoft/">Microsoft</a></li>
	<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="http://www.neoproduits.com/category/entreprises/yahoo/">Yahoo!</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="http://www.neoproduits.com/category/entreprises/directoires/">Directoires</a></li>
	<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.neoproduits.com/category/actu-marches/levee-de-fonds/">Levée de fonds</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://www.neoproduits.com/category/entreprises/portrait-chinois/">Portrait Chinois</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.neoproduits.com/category/entreprises/resultats/">Resultats</a></li>
	<li id="menu-item-20100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20100"><a href="http://www.neoproduits.com/category/entreprises/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-19765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19765"><a href="http://www.neoproduits.com/category/startups/">Startups</a></li>
<li id="menu-item-19946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19946"><a href="http://www.neoproduits.com/category/events/">Events</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19764"><a href="http://www.neoproduits.com/category/international/">International</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7343"><a href="http://www.neoproduits.com/category/actu-produits/">Actu Produits</a>
<ul class="sub-menu">
	<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8247"><a href="http://www.neoproduits.com/category/actu-produits/beaute/">Beauté</a></li>
	<li id="menu-item-8237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8237"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/">Bien-être</a></li>
	<li id="menu-item-8242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8242"><a href="http://www.neoproduits.com/category/actu-produits/boutiques-en-lignes/">Boutiques en lignes</a></li>
	<li id="menu-item-8239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8239"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/coaching-autohypnose/">Coaching &#038; Autohypnose</a></li>
	<li id="menu-item-20091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20091"><a href="http://www.neoproduits.com/category/actu-produits/concept-humanitaire/">Concept Humanitaire</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="http://www.neoproduits.com/category/actu-produits/couple-sexualite/">Couple-Sexualité</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8250"><a href="http://www.neoproduits.com/category/actu-produits/danses/">Danses</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8252"><a href="http://www.neoproduits.com/category/actu-produits/esoterisme/">Esotérisme</a></li>
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://www.neoproduits.com/category/actu-produits/enfants-education/">Enfants-Education</a></li>
	<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8255"><a href="http://www.neoproduits.com/category/actu-produits/jeux/">Jeux</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://www.neoproduits.com/category/actu-produits/marketing/formations/">Formations</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8241"><a href="http://www.neoproduits.com/category/actu-produits/informatique/">Informatique</a>
	<ul class="sub-menu">
		<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="http://www.neoproduits.com/category/actu-produits/informatique/wordpress/">WordPress</a></li>
	</ul>
</li>
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="http://www.neoproduits.com/category/actu-produits/langues/">Langues</a></li>
	<li id="menu-item-8257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8257"><a href="http://www.neoproduits.com/category/actu-produits/loisirs-famille/">Loisirs-Famille</a></li>
	<li id="menu-item-8240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8240"><a href="http://www.neoproduits.com/category/actu-produits/marketing/">Marketing</a></li>
	<li id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8248"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/minceur/">Minceur</a></li>
	<li id="menu-item-8259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8259"><a href="http://www.neoproduits.com/category/actu-produits/musique/">Musique</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20284"><a href="http://www.neoproduits.com/category/actu-produits/objets-connectes/">Objets connectés</a></li>
	<li id="menu-item-8238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8238"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/problematiques-specifiques/">Problématiques Spécifiques</a></li>
	<li id="menu-item-8260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8260"><a href="http://www.neoproduits.com/category/actu-produits/produits-concepts-verts/">Produits-Concepts Verts</a></li>
	<li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8244"><a href="http://www.neoproduits.com/category/actu-produits/rencontres/">Rencontres</a></li>
	<li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22617"><a href="http://www.neoproduits.com/category/actu-produits/seduction/">Séduction</a></li>
	<li id="menu-item-8262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8262"><a href="http://www.neoproduits.com/category/actu-produits/sports/">Sports</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://www.neoproduits.com/category/actu-produits/travail/">Travail</a></li>
	<li id="menu-item-8264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8264"><a href="http://www.neoproduits.com/category/actu-produits/vie-de-femme/">Vie de Femme</a></li>
	<li id="menu-item-8243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8243"><a href="http://www.neoproduits.com/category/actu-produits/vie-pratique/">Vie Pratique</a></li>
</ul>
</li>
<li id="menu-item-19856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19856"><a href="http://www.neoproduits.com/neostart/"><img src=http://www.neoproduits.com/wp-content/uploads/2016/05/Neostart-icone.png></a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/yvandupuy">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/Neoproduitscom-361046216640/?fref=ts">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="http://www.neoproduits.com/feed/">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="google">
						<a href="https://plus.google.com/+YvanDupuy">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					                        		<li class="youtube">
						<a href="https://www.youtube.com/channel/UCQu5oSWf_elb4NOH8uwE9gg/">
							<span class="et-social-normal">Follow us on Youtube</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
				</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.neoproduits.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.neoproduits.com/category/actu-marches/">Actu Marchés</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Sncd: les taux d&rsquo;ouverture et de clics de l&#8217;emailing en 2016</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
											<h1 class="main-title">Sncd: les taux d&rsquo;ouverture et de clics de l&#8217;emailing en 2016</h1>
					
						<p class="post-meta">Publié Par <a href="http://www.neoproduits.com/author/admin/" title="Posts by Yvan Dupuy" rel="author">Yvan Dupuy</a> le 27 Mar, 2017 dans <a href="http://www.neoproduits.com/category/actu-marches/" rel="category tag">Actu Marchés</a>, <a href="http://www.neoproduits.com/category/actu-marches/e-pub/" rel="category tag">E-Pub</a> | <span class="comments-number"><a href="http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/#respond">0 comments</a></span></p>
						
				
					<div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&amp;url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;via=yvandupuy', ' Tweetez2');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' +11');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016', ' Stumble1');" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 4</span></div></div><p><img class="aligncenter size-full wp-image-24956" src="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-entete-sncd.png" alt="Sncd" width="600" height="450" data-wp-pid="24956" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-entete-sncd.png 600w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-entete-sncd-300x225.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-entete-sncd-100x75.png 100w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Chères lectrices, chers lecteurs,</p>
<p>D&rsquo;après le syndicat national de la communication directe (SNCD), et à partir de chiffres de 22 sociétés membres, ce sont en 2016 près de 131 miliards d&#8217;emails qui ont été routés en 2016. Elle révèle des éléments intéressant notamment sur les taux d&rsquo;ouverture des mails, et les taux de clics, qui permettent la conversion web.</p>
<h2>La première augmentation des volumes depuis 3 ans</h2>
<p><img class="aligncenter size-full wp-image-24958" src="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017.png" alt="statistiques routage" width="811" height="483" data-wp-pid="24958" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017.png 811w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-300x179.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-610x363.png 610w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-100x60.png 100w, http://www.neoproduits.com/wp-content/uploads/2017/03/nl1564-image-routage_email_en_france_2017-800x476.png 800w" sizes="(max-width: 811px) 100vw, 811px" /></p>
<p>L&rsquo;étude précise que les annonceurs travaillent de plus en plus au ciblage dans leur campagne d&#8217;emailing. Du coup, la conversion maximale est clairement ciblée, pour s&rsquo;adresser à la bonne audience. En 2016, <strong>le taux moyen d’ouvreurs (destinataires ayant ouvert en téléchargeant les images ou en cliquant dans l’emailing) est de 18,65%. Concernant le taux moyen des cliqeurs, celui est de 6,41%.<br />
</strong></p>
<p>Les prestataires de routage d&#8217;emailing ayant participé à l&rsquo;enquête sont: 1000mercis, A7 Emailing, Cabestan, ContactLab, Dolist, Edatis, Ediware, Emailstrategie, idMailing, Inxmail, Iroquois, Mailissimo, Mapp, Message Business, Mindbaz, Odyssey Messaging, Rapidmail, Sarbacane, Selligent, Sendinblue, SmartFocus et Splio.</p>
<p>Yvan Dupuy</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 690px; left: 27px;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 690px; left: 27px;">Enregistrer</span></p>

			<div class="kk-star-ratings  bottom-left lft" data-id="24955">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Noter cet article</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<div class="post-views post-24955 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Nombre de vues: </span>
			<span class="post-views-count">116</span>
			</div><div class="crp_related "><h3>Articles Similaires:</h3><ul><li><a href="http://www.neoproduits.com/actu-marches/e-commerce/infographie-le-taux-dabandon-du-panier-est-en-progression-depuis-2016/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/02/panier-en-ligne-150x150.jpg" alt="Infographie: le taux d&rsquo;abandon du panier est en progression depuis 2016" title="Infographie: le taux d&rsquo;abandon du panier est en progression depuis 2016" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Infographie: le taux d&rsquo;abandon du panier est en&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/selon-iab-la-video-en-ligne-est-un-media-de-branding-en-france/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/11/Capture-d’écran-2015-06-09-à-10.14.31-624x332.png" alt="Selon IAB, la vidéo en ligne est un média de branding en France" title="Selon IAB, la vidéo en ligne est un média de branding en France" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Selon IAB, la vidéo en ligne est un média de branding en&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/enquete-fevad-csa-les-perspectives-dachats-sur-internet-en-2016/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/02/csa1-150x89.png" alt="Enquête Fevad CSA: Les perspectives d&rsquo;achats sur internet en 2016" title="Enquête Fevad CSA: Les perspectives d&rsquo;achats sur internet en 2016" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Enquête Fevad CSA: Les perspectives d&rsquo;achats sur&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/le-marche-de-le-pub-progresse-de-3-grace-au-search-a-la-video/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/07/e-pub-150x150.jpg" alt="Le marché de l’e-pub progresse de 3% grâce au search à la vidéo" title="Le marché de l’e-pub progresse de 3% grâce au search à la vidéo" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Le marché de l’e-pub progresse de 3% grâce au search à&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/e-business-la-video-bientot-omnipresente-en-entreprise/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2015/01/video_entreprise-150x150.jpg" alt="E-Business: La vidéo bientôt omniprésente en entreprise ?" title="E-Business: La vidéo bientôt omniprésente en entreprise ?" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">E-Business: La vidéo bientôt omniprésente en entreprise ?</span></a></li><li><a href="http://www.neoproduits.com/startups/les-chiffres-cles-de-la-start-up-costockage-apres-4-ans-dexistence/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/01/Costockage-x-Les-Chics-Types-c-19-150x150.jpg" alt="Les chiffres clés de la start-up Costockage après 4 ans d&rsquo;existence" title="Les chiffres clés de la start-up Costockage après 4 ans d&rsquo;existence" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Les chiffres clés de la start-up Costockage après 4 ans&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/international-avis-verifies-leve-2-millions-pour-se-deployer-aux-usa/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/04/photo-avis-verifies-150x150.jpg" alt="International: Avis vérifiés lève 2 millions pour se déployer aux USA" title="International: Avis vérifiés lève 2 millions pour se déployer aux USA" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">International: Avis vérifiés lève 2 millions pour se&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/e-commerce-la-bonne-sante-des-paris-sportifs-en-ligne/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/02/comment-paris-sportifs-150x150.jpg" alt="E-Commerce : La bonne santé des paris sportifs en ligne" title="E-Commerce : La bonne santé des paris sportifs en ligne" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">E-Commerce : La bonne santé des paris sportifs en ligne</span></a></li></ul><div class="crp_clear"></div></div><div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&amp;url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;via=yvandupuy', ' Tweetez2');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' +11');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016', ' Stumble1');" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 4</span></div></div><div class="swp-content-locator"></div><div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Vous avez aimé cet article ?</h2><p style="text-align: center;">Ne ratez pas les prochains!</p>
<p style="text-align: center;">Abonnez-vous à la newsletter dès maintenant.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_1" data-service="custom_form" data-list_id="custom_form" data-page_id="24955" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title">Vous avez aimé cet article ? Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
                <p>Nous respectons votre vie privée: Vous pouvez vous désinscrire à tout moment et nous ne revendons jamais vos coordonnées à des publicitaires.</p>
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=60&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=120&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Auteur:</strong> <a href="http://www.neoproduits.com/" title="Aller sur le site de Yvan Dupuy" rel="author external">Yvan Dupuy</a>							</p> <!-- end #author-info -->

							<p>Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est également passionné de référencement. Il décortique pour vous l'actu du e-commerce et des nouveaux concepts lancés sur internet.</p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Partager Cet Article</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;p[images][0]=&amp;p[title]=Sncd: les taux d&rsquo;ouverture et de clics de l&#8217;emailing en 2016" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&amp;text=Sncd: les taux d&rsquo;ouverture et de clics de l&#8217;emailing en 2016" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster Un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.neoproduits.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Prévenez-moi par mail en cas de nouveau commentaire</label>
			</p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='24955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e11e11f270" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="bloomwidget-2" class="widget widget_bloomwidget"><div class="et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2" style="display: none;">
					<style type="text/css">.et_bloom .et_bloom_optin_2 h2, .et_bloom .et_bloom_optin_2 h2 span, .et_bloom .et_bloom_optin_2 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 p, .et_bloom .et_bloom_optin_2 p span, .et_bloom .et_bloom_optin_2 p strong, .et_bloom .et_bloom_optin_2 form input, .et_bloom .et_bloom_optin_2 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important; div#bloomwidget-2 h1.wpc-title { font-size: 20px; } div#bloomwidget-2 input.buttonForm { width: 100% !important; margin: auto !important; }</style>
					<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark">
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Abonnez-vous à la Newsletter</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked et_bloom_custom_html_form" data-optin_id="optin_2" data-service="custom_form" data-list_id="custom_form" data-page_id="24955" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title"> Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .widget --><div id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h4 class="widgettitle">Articles les plus vus</h4>
		<ul>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-pourquoi-les-marques-utilisent-elles-instagram/">Infographie: Pourquoi les marques utilisent-elles Instagram ?</a> <span class="count">(2&nbsp;152)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-produits/esoterisme-kris-gl-lance-la-puissance-du-chakra-loutil-ultime-pour-ouvrir-vos-chakras/">Esotérisme: Kris GL lance la puissance du chakra, l&rsquo;outil ultime pour ouvrir vos chakras</a> <span class="count">(2&nbsp;145)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-le-cloud-revolutionne-la-visioconference/">Quand le cloud révolutionne la visioconférence</a> <span class="count">(1&nbsp;740)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-produits/zecircle-de-mychronoz-la-montre-connectee-qui-prendra-soin-de-vous/">Zecircle de Mychronoz, La montre connectée qui prendra soin de vous&#8230;</a> <span class="count">(1&nbsp;657)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-amazon-prime-now-butte-sur-la-mairie-de-paris/">Quand Amazon Prime Now butte sur la Mairie de Paris&#8230;</a> <span class="count">(1&nbsp;646)</span>
		    </li>
		</ul></div> <!-- end .widget --><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.neoproduits.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .widget --><div id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/Neoproduits" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">102</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">551</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">84</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">1,467</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widgettitle"># Les Derniers Concepts Présentés</h4>	<ul>
			<li><a href="http://www.neoproduits.com/actu-produits/insta360-air-une-camera-360-degres-pour-android/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-150x150.png" class="attachment-75x75 size-75x75" alt="insta360air" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-184x184.png 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24976" /><span class="rpwwt-post-title">Insta360 Air: Une caméra 360 degrés pour Androïd</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/speedtrott-st12-la-trotinette-electrique-pour-des-deplacements-faciles-et-rapides/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-100x100.png" class="attachment-75x75 size-75x75" alt="-speedtrott-st12" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-100x100.png 100w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-300x300.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-610x610.png 610w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-184x184.png 184w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12-600x600.png 600w, http://www.neoproduits.com/wp-content/uploads/2017/03/speedtrott-st12.png 700w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24880" /><span class="rpwwt-post-title">Speedtrott ST12: La trotinette électrique pour des déplacements faciles et rapides!</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/rencontrer-des-femmes-russes-gratuitement-cest-desormais-possible-avec-russianhug/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-150x150.jpg" class="attachment-75x75 size-75x75" alt="RussianHugslide-1" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/RussianHugslide-1-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24634" /><span class="rpwwt-post-title">Rencontrer des femmes Russes gratuitement ? c&rsquo;est désormais possible avec Russianhug</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/grandir-avec-loomy-ou-quand-le-developpement-personnel-sadapte-a-lenfant/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-100x98.jpg" class="attachment-75x75 size-75x75" alt="grandir avec loomy" srcset="http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-100x98.jpg 100w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-300x295.jpg 300w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-610x600.jpg 610w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-184x184.jpg 184w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy-600x600.jpg 600w, http://www.neoproduits.com/wp-content/uploads/2017/02/grandir-avec-loomy.jpg 665w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24546" /><span class="rpwwt-post-title">Grandir avec loomy: Le plus court chemin pour une enfance heureuse et une adolescence sereine</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/obtenez-votre-controle-technique-gratuit-en-remplissant-un-simple-questionnaire/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-150x150.jpg" class="attachment-75x75 size-75x75" alt="visite-technique-vehicule" srcset="http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/02/visite-technique-vehicule-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24517" /><span class="rpwwt-post-title">Obtenez votre contrôle technique gratuit en remplissant un simple questionnaire !</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widgettitle">#Dernières Infographies à checker</h4>	<ul>
			<li><a href="http://www.neoproduits.com/actu-marches/e-commerce/infographie-le-top-10-des-pays-ou-le-e-commerce-decolle/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-150x150.jpg" class="attachment-75x75 size-75x75" alt="Top-10-des-pays-où-le-commerce-est-le-plus-présent-2" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/Top-10-des-pays-où-le-commerce-est-le-plus-présent-2-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24920" /><span class="rpwwt-post-title">Infographie: Le top 10 des pays ou le e-commerce décolle</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-marches/strategies/infographie-5-etapes-pour-optimiser-son-activite-fashion-en-ligne/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-150x150.jpg" class="attachment-75x75 size-75x75" alt="magazine-ecommerce-omnichannel-shopping-680x308" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/magazine-ecommerce-omnichannel-shopping-680x308-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24900" /><span class="rpwwt-post-title">Infographie: 5 Etapes pour optimiser son activité fashion en ligne</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="facebooklikebox-3" class="fwidget widget_FacebookLikeBox"><h4 class="title">La Tribu Neoproduits</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Neoproduitscom/361046216640?ref=ts" width="233" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="pages-4" class="fwidget widget_pages"><h4 class="title">Pages</h4>		<ul>
			<li class="page_item page-item-19772"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
<li class="page_item page-item-19710"><a href="http://www.neoproduits.com/cgu/">CGU</a></li>
<li class="page_item page-item-19695"><a href="http://www.neoproduits.com/contact/">Contact</a></li>
<li class="page_item page-item-19717"><a href="http://www.neoproduits.com/espace-annonceurs/">Espace Annonceurs</a></li>
<li class="page_item page-item-19686"><a href="http://www.neoproduits.com/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-19821"><a href="http://www.neoproduits.com/neostart/">Neostart &#8211; l&rsquo;annuaire des start-ups</a></li>
<li class="page_item page-item-19712"><a href="http://www.neoproduits.com/plan-du-site/">Plan du site</a></li>
		</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="linkcat-2" class="fwidget widget_links"><h4 class="title">Liens</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.actions-boursieres.fr/" rel="contact colleague" target="_blank">Actions Boursières</a></li>
<li><a href="http://www.ile-de-reve.fr/" target="_blank">http://www.ile-de-reve.fr/</a></li>
<li><a href="http://www.zenautravail.com/" rel="me" target="_blank">Zen au travail</a></li>

	</ul>
</div> <!-- end .fwidget -->
</div> <!-- end .footer-widget --><div class="footer-widget last"><div id="wpbdp_randomlistingswidget-2" class="fwidget widget_wpbdp_randomlistingswidget"><h4 class="title">Des Startups Présentes Dans Neostart</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://www.neoproduits.com/neostart/24035/souscritoo">Souscritoo</a><a href="http://www.neoproduits.com/neostart/24035/souscritoo"><img width="100" height="100" src="http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-100x100.png" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-100x100.png 100w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-300x300.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré.png 419w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/logocarré-184x184.png 184w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="24034" /></a></li><li><a class="listing-title" href="http://www.neoproduits.com/neostart/23955/livetonight">LiveTonight</a><a href="http://www.neoproduits.com/neostart/23955/livetonight"><img width="100" height="100" src="http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-100x100.png" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-100x100.png 100w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-300x300.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace-184x184.png 184w, http://www.neoproduits.com/wp-content/uploads/2017/01/logo_espace.png 590w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="23954" /></a></li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
				</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<div id="footer-info" class="container">
		<p id="copyright">Propulsé par  <a href="http://www.wordpress.org">WordPress</a> | @ <a href="http://www.neoproduits.com">Neoproduits</a> 2017</p>
	</div>

	<style type="text/css">
        #wpnp_previous{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow.png) ;
                    top:80%;                   
                    }

        #wpnp_previous:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow_hover.png);
                    }

        #wpnp_next{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow.png) ;
                    top: 80%;                   
                    }
        #wpnp_next:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow_hover.png);
                    }
        </style><a href="http://www.neoproduits.com/events/32-start-ups-seront-presentes-au-tout-nouveau-lvmh-innovation-awards/" rel="prev"><span id="wpnp_previous"> &larr; 32 start-ups seront présentes au tout nouveau LVMH Innovation Awards</span></a><a href="http://www.neoproduits.com/actu-marches/vehicules-autonomes/un-volvo-x90-uber-en-mode-conduite-autonome-implique-dans-un-accident-les-tests-sont-suspendus/" rel="next"><span id="wpnp_next"> &larr; Un Volvo x90 &laquo;&nbsp;Uber&nbsp;&raquo; en mode conduite autonome impliqué dans un accident: les tests sont suspendus</span></a><div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">4</span><span class="swp_label"> Partages</span></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=Sncd%3A+les+taux+d%E2%80%99ouverture+et+de+clics+de+l%E2%80%99emailing+en+2016&url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&via=yvandupuy" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fsncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/&title=Sncd%3A+les+taux+d%26rsquo%3Bouverture+et+de+clics+de+l%26%238217%3Bemailing+en+2016" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span><span class="swp_count">1</span></a></div></div><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"9eab18f198"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.neoproduits.com\/actu-marches\/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016\/","stats_nonce":"99593c0a2d","subscribe_nonce":"6c1eac9d43","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/social-warfare/js/script.min.js,wp-content/themes/Nexus/js/superfish.min.js,wp-content/themes/Nexus/js/custom.js,wp-content/themes/Nexus/includes/page_templates/js/jquery.easing-1.3.pack.js,wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js,wp-content/themes/Nexus/includes/page_templates/js/et-ptemplates-frontend.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/bloom/js/jquery.uniform.min.js,wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "2e400cfba1";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.neoproduits.com/actu-marches/sncd-les-taux-douverture-et-de-clics-de-lemailing-en-2016/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>