﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.neoproduits.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.neoproduits.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Emploi: QAPA lève 11 millions d'euros et vise 1 million de contrats d'ici 2020 | Neoproduits</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"a4b4f50f8e","grs":true,"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter cet article","fuelspeed":400,"thankyou":"Merci pour votre vote!","error_msg":"An error occurred","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Social Warfare v2.2.1 http://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emploi: QAPA lève 11 millions d'euros et vise 1 million de contrats d'ici 2020" />
<meta property="og:description" content="Chères lectrices, chers lecteurs, Ayant déjà permis à 1 millions de Français de trouver un emploi, le site QAPA annonce une levée de fonds de l'ordre de 11 millions d'euros. Sa nouvelle ambition est d'atteindre le million de contrats signés, d'içi l'année 2020. Devenir le leader des sites de recrutement Dès son lancement en 2011, la plateforme avait effectuée une première levée de l'ordre 1,7 million d'euros. Le nouveau tour de table est aujourd'hui levé auprès d'Index Ventures et de ses investisseurs historiques Partech Ventures et 360 Capital Partners. Stéphanie Delestre, Olivier Zier, Corentin Larose et Florian Auriau avaient, à" />
<meta property="og:url" content="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/" />
<meta property="og:site_name" content="Neoproduits" />
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/?fref=ts" />
<meta property="article:published_time" content="2017-01-24T10:31:05+00:00" />
<meta property="article:modified_time" content="2017-01-24T10:31:05+00:00" />
<meta property="og:updated_time" content="2017-01-24T10:31:05+00:00" />
<meta property="fb:app_id" content="1642617719383890" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Emploi: QAPA lève 11 millions d'euros et vise 1 million de contrats d'ici 2020">
<meta name="twitter:description" content="Chères lectrices, chers lecteurs, Ayant déjà permis à 1 millions de Français de trouver un emploi, le site QAPA annonce une levée de fonds de l'ordre de 11 millions d'euros. Sa nouvelle ambition est d'atteindre le million de contrats signés, d'içi l'année 2020. Devenir le leader des sites de recrutement Dès son lancement en 2011, la plateforme avait effectuée une première levée de l'ordre 1,7 million d'euros. Le nouveau tour de table est aujourd'hui levé auprès d'Index Ventures et de ses investisseurs historiques Partech Ventures et 360 Capital Partners. Stéphanie Delestre, Olivier Zier, Corentin Larose et Florian Auriau avaient, à">
<meta name="twitter:site" content="@yvandupuy">
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1");src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1#iefix") format("embedded-opentype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.1") format("woff"), url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.1") format("truetype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.1 http://warfareplugins.com -->


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[1059,1170] -->
<link rel="author" href="https://plus.google.com/106962473040550745308/posts" />
<meta name="description"  content="Le site de recherche d'emploi QAPA annonce une levée de fonds de 11 million d'euros." />

<link rel="canonical" href="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-9595561-14', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux" href="http://www.neoproduits.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux des commentaires" href="http://www.neoproduits.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Emploi: QAPA lève 11 millions d&#8217;euros et vise 1 million de contrats d&#8217;ici 2020 Flux des commentaires" href="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neoproduits.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ddd5eba371c11612ca9fa9d2ebb11178"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus Child 01 v.1.7.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css,wp-content/plugins/accesspress-social-counter/css/frontend.css,wp-content/plugins/contextual-related-posts/css/default-style.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/post-views-counter/css/frontend.css,wp-content/plugins/wpnextpreviouslink/public/css/wpnextpreviouslink-public.min.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/plugins/social-warfare/css/style.min.css,wp-content/themes/Nexus-child-01/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.neoproduits.com/wp-includes/css/dashicons.min.css?ver=ddd5eba371c11612ca9fa9d2ebb11178' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf--css'  href='http://fonts.googleapis.com/css?family=:&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-pt-sans-narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css,wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/magnific_popup.css,wp-content/themes/Nexus/includes/page_templates/page_templates.css' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-9595561-14']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='http://www.neoproduits.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neoproduits.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neoproduits.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La start-up Lozérienne JollyClick lève 200 000 euros pour des rencontres en mode projets' href='http://www.neoproduits.com/startups/la-start-up-lozerienne-jollyclick-leve-200-000-euros-pour-des-rencontres-en-mode-projets/' />

<link rel="alternate" type="application/json+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neoproduits.com/?wordfence_logHuman=1&hid=E2F30DF74E430E99B385A210586BA0FA');
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4f4f !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4f4f !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important;
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #af3636; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }

		.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }

		#top-menu > li > a { color: #9e3400; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #b50006; }

	h1, h2, h3, h4, h5, h6 { font-family: '', ; }body, input, textarea, select { font-family: 'PT Sans Narrow', Helvetica, Arial, Lucida, sans-serif; }	</style>
<style>#featured { background-image: url(http://www.neoproduits.com/wp-content/themes/Nexus/images/featured-bg.jpg); }</style><link rel="shortcut icon" href="http://www.neoproduits.com/wp-content/uploads/2016/05/logo-loupe.png" />

<!-- wpsso meta tags begin -->
<!-- added on 2017-01-24T11:47:46+00:00 -->
<meta name="wpsso:mark" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.39.1-1/G"/>
<link rel="publisher" href="https://plus.google.com/+YvanDupuy"/>
<link rel="shortlink" href="http://www.neoproduits.com/?p=24038"/>
<meta property="fb:app_id" content="1642617719383890"/>
<meta property="og:url" content="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-01-24T10:31:05+00:00"/>
<meta property="article:modified_time" content="2017-01-24T10:31:05+00:00"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Neoproduits"/>
<meta property="og:title" content="Emploi: QAPA l&egrave;ve 11 millions d&rsquo;euros et vise 1 million de..."/>
<meta property="og:description" content="Ch&egrave;res lectrices, chers lecteurs, Ayant d&eacute;j&agrave; permis &agrave; 1 millions de Fran&ccedil;ais de trouver un emploi, le site QAPA annonce une lev&eacute;e de fonds de l&#039;ordre de 11 millions d&#039;euros. Sa nouvelle ambition est d&#039;atteindre le million de contrats sign&eacute;s, d&#039;i&ccedil;i l&#039;ann&eacute;e 2020. Devenir le leader des sites de..."/>
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta name="weibo:article:create_at" content="2017-01-24 10:31:05"/>
<meta name="weibo:article:update_at" content="2017-01-24 10:31:05"/>
<meta name="twitter:domain" content="www.neoproduits.com"/>
<meta name="twitter:site" content="@yvandupuy"/>
<meta name="twitter:title" content="Emploi: QAPA l&egrave;ve 11 millions d&rsquo;euros et vise 1 million de..."/>
<meta name="twitter:description" content="Ch&egrave;res lectrices, chers lecteurs, Ayant d&eacute;j&agrave; permis &agrave; 1 millions de Fran&ccedil;ais de trouver un emploi, le site QAPA annonce une lev&eacute;e de fonds de l&#039;ordre de 11 millions d&#039;euros. Sa nouvelle ambition..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540.jpg"/>
<meta itemprop="url" content="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/"/>
<meta itemprop="name" content="Emploi: QAPA l&egrave;ve 11 millions d&rsquo;euros et vise 1 million de..."/>
<meta itemprop="description" content="Ch&egrave;res lectrices, chers lecteurs, Ayant d&eacute;j&agrave; permis &agrave; 1 millions de Fran&ccedil;ais de trouver un emploi, le site QAPA annonce une lev&eacute;e de fonds de l&#039;ordre de 11 millions d&#039;euros. Sa nouvelle ambition est d&#039;atteindre le million de contrats sign&eacute;s..."/>
<meta name="author" content="Yvan Dupuy"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.neoproduits.com/"/>
	<meta itemprop="name" content="Yvan Dupuy"/>
	<meta itemprop="description" content="Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est &eacute;galement passionn&eacute; de r&eacute;f&eacute;rencement. Il d&eacute;cortique pour vous l&#039;actu du e-commerce et des nouveaux concepts lanc&eacute;s sur internet."/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540.jpg"/>
	<meta itemprop="width" content="750"/>
	<meta itemprop="height" content="421"/>
</noscript>
<meta name="wpsso:mark" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9595561-14', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.home .module-content p.post-meta a[rel="category tag"] {
color: #fff;
background-color: #a9d300;
margin-right: 11px;
padding: 8px 14px;
}
.et-description .post-meta span {
color: #ccc !important;
background-color: #fff !important;
}
#et-social-icons .youtube .et-social-normal {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/youtube-black.png') no-repeat 14px 22px !important;
    background-size: 28px !important;
}

#et-social-icons .youtube .et-social-hover {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/50-white.png') no-repeat 14px 22px ;
    background-color: red !important;
    background-size: 28px !important;
}

#et-social-icons {
    width: 305px;
}
.meta-info {
width: 100px;
height:100px;
color: #000;
}
body.home .et-description p:last-child{
font-size:0 !important;
}
.home .module-content p.post-meta a[rel="category tag"] {
white-space: nowrap;
}
@media (max-width: 480px) {
.home .module-content p.post-meta a[rel="category tag"] {
margin: 0 !important;
font-size: 12px;
padding: 4px 7px !important;
}}

div#bloomwidget-2 h4.widgettitle {
display: none;
}
div#bloomwidget-2 h1.wpc-title {
font-size: 20px;
}
div#bloomwidget-2 input.buttonForm {
width: 100% !important;
margin: auto !important;
}

div#bloomwidget-2 h2.wpc-title {
    text-align: center;
    margin: 10px !important;
}		</style>
	</head>
<body class="post-template-default single single-post postid-24038 single-format-standard custom-background et_bloom et-2-column-layout unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
							<a href="http://www.neoproduits.com/">
					<img src="http://www.neoproduits.com/wp-content/uploads/2016/05/LOGO-rework.png" alt="Neoproduits" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-8267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8267"><a href="http://www.neoproduits.com">Accueil</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7342"><a href="http://www.neoproduits.com/category/actu-marches/">Actu Marchés</a>
<ul class="sub-menu">
	<li id="menu-item-19755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19755"><a href="http://www.neoproduits.com/category/actu-marches/e-business/">E-Business</a></li>
	<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.neoproduits.com/category/actu-marches/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757"><a href="http://www.neoproduits.com/category/actu-marches/e-job/">E-Job</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.neoproduits.com/category/actu-marches/e-pub/">E-Pub</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22518"><a href="http://www.neoproduits.com/category/actu-marches/infographies/">Infographies</a></li>
	<li id="menu-item-19759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19759"><a href="http://www.neoproduits.com/category/actu-marches/loi-it/">Loi IT</a></li>
	<li id="menu-item-20586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20586"><a href="http://www.neoproduits.com/category/actu-marches/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-19760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19760"><a href="http://www.neoproduits.com/category/actu-marches/mediametrie/">Mediametrie</a></li>
	<li id="menu-item-19771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19771"><a href="http://www.neoproduits.com/category/actu-marches/reseaux-sociaux/">Reseaux Sociaux</a></li>
	<li id="menu-item-19761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19761"><a href="http://www.neoproduits.com/category/actu-marches/strategies/">Stratégies</a></li>
</ul>
</li>
<li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19762"><a href="http://www.neoproduits.com/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-20244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20244"><a href="http://www.neoproduits.com/category/entreprises/amazon/">Amazon</a></li>
	<li id="menu-item-19766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19766"><a href="http://www.neoproduits.com/category/entreprises/facebook/">Facebook</a></li>
	<li id="menu-item-20599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20599"><a href="http://www.neoproduits.com/category/entreprises/fondation-mozilla/">Fondation Mozilla</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19767"><a href="http://www.neoproduits.com/category/entreprises/google/">Google</a></li>
	<li id="menu-item-19768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19768"><a href="http://www.neoproduits.com/category/entreprises/microsoft/">Microsoft</a></li>
	<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="http://www.neoproduits.com/category/entreprises/yahoo/">Yahoo!</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="http://www.neoproduits.com/category/entreprises/directoires/">Directoires</a></li>
	<li id="menu-item-20015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20015"><a href="http://www.neoproduits.com/category/entreprises/financement/">Financement</a></li>
	<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22549"><a href="http://www.neoproduits.com/category/actu-marches/levee-de-fonds/">Levée de fonds</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://www.neoproduits.com/category/entreprises/portrait-chinois/">Portrait Chinois</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.neoproduits.com/category/entreprises/resultats/">Resultats</a></li>
	<li id="menu-item-20100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20100"><a href="http://www.neoproduits.com/category/entreprises/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-19765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19765"><a href="http://www.neoproduits.com/category/startups/">Startups</a></li>
<li id="menu-item-19946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19946"><a href="http://www.neoproduits.com/category/events/">Events</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19764"><a href="http://www.neoproduits.com/category/international/">International</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7343"><a href="http://www.neoproduits.com/category/actu-produits/">Actu Produits</a>
<ul class="sub-menu">
	<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8247"><a href="http://www.neoproduits.com/category/actu-produits/beaute/">Beauté</a></li>
	<li id="menu-item-8237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8237"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/">Bien-être</a></li>
	<li id="menu-item-8242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8242"><a href="http://www.neoproduits.com/category/actu-produits/boutiques-en-lignes/">Boutiques en lignes</a></li>
	<li id="menu-item-8239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8239"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/coaching-autohypnose/">Coaching &#038; Autohypnose</a></li>
	<li id="menu-item-20091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20091"><a href="http://www.neoproduits.com/category/actu-produits/concept-humanitaire/">Concept Humanitaire</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="http://www.neoproduits.com/category/actu-produits/couple-sexualite/">Couple-Sexualité</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8250"><a href="http://www.neoproduits.com/category/actu-produits/danses/">Danses</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8252"><a href="http://www.neoproduits.com/category/actu-produits/esoterisme/">Esotérisme</a></li>
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://www.neoproduits.com/category/actu-produits/enfants-education/">Enfants-Education</a></li>
	<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8255"><a href="http://www.neoproduits.com/category/actu-produits/jeux/">Jeux</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://www.neoproduits.com/category/actu-produits/marketing/formations/">Formations</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8241"><a href="http://www.neoproduits.com/category/actu-produits/informatique/">Informatique</a>
	<ul class="sub-menu">
		<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="http://www.neoproduits.com/category/actu-produits/informatique/wordpress/">WordPress</a></li>
	</ul>
</li>
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="http://www.neoproduits.com/category/actu-produits/langues/">Langues</a></li>
	<li id="menu-item-8257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8257"><a href="http://www.neoproduits.com/category/actu-produits/loisirs-famille/">Loisirs-Famille</a></li>
	<li id="menu-item-8240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8240"><a href="http://www.neoproduits.com/category/actu-produits/marketing/">Marketing</a></li>
	<li id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8248"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/minceur/">Minceur</a></li>
	<li id="menu-item-8259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8259"><a href="http://www.neoproduits.com/category/actu-produits/musique/">Musique</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20284"><a href="http://www.neoproduits.com/category/actu-produits/objets-connectes/">Objets connectés</a></li>
	<li id="menu-item-8238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8238"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/problematiques-specifiques/">Problématiques Spécifiques</a></li>
	<li id="menu-item-8260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8260"><a href="http://www.neoproduits.com/category/actu-produits/produits-concepts-verts/">Produits-Concepts Verts</a></li>
	<li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8244"><a href="http://www.neoproduits.com/category/actu-produits/rencontres/">Rencontres</a></li>
	<li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22617"><a href="http://www.neoproduits.com/category/actu-produits/seduction/">Séduction</a></li>
	<li id="menu-item-8262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8262"><a href="http://www.neoproduits.com/category/actu-produits/sports/">Sports</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://www.neoproduits.com/category/actu-produits/travail/">Travail</a></li>
	<li id="menu-item-8264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8264"><a href="http://www.neoproduits.com/category/actu-produits/vie-de-femme/">Vie de Femme</a></li>
	<li id="menu-item-8243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8243"><a href="http://www.neoproduits.com/category/actu-produits/vie-pratique/">Vie Pratique</a></li>
</ul>
</li>
<li id="menu-item-19856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19856"><a href="http://www.neoproduits.com/neostart/"><img src=http://www.neoproduits.com/wp-content/uploads/2016/05/Neostart-icone.png></a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/yvandupuy">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/Neoproduitscom-361046216640/?fref=ts">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="http://www.neoproduits.com/feed/">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="google">
						<a href="https://plus.google.com/+YvanDupuy">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					                        		<li class="youtube">
						<a href="https://www.youtube.com/channel/UCQu5oSWf_elb4NOH8uwE9gg/">
							<span class="et-social-normal">Follow us on Youtube</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
				</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.neoproduits.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.neoproduits.com/category/actu-marches/levee-de-fonds/">Levée de fonds</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Emploi: QAPA lève 11 millions d&#8217;euros et vise 1 million de contrats d&#8217;ici 2020</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
											<h1 class="main-title">Emploi: QAPA lève 11 millions d&#8217;euros et vise 1 million de contrats d&#8217;ici 2020</h1>
					
						<p class="post-meta">Publié Par <a href="http://www.neoproduits.com/author/admin/" title="Posts by Yvan Dupuy" rel="author">Yvan Dupuy</a> le 24 Jan, 2017 dans <a href="http://www.neoproduits.com/category/actu-marches/levee-de-fonds/" rel="category tag">Levée de fonds</a>, <a href="http://www.neoproduits.com/category/startups/" rel="category tag">Startups</a> | <span class="comments-number"><a href="http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/#respond">0 comments</a></span></p>
						
				
					<div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&amp;url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;via=yvandupuy', ' Tweetez']);" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' Partagez']);" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' +1']);" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' Partagez']);" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020', ' Stumble']);" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><p><img class="aligncenter wp-image-24039" src="http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE.png" alt="QAPA_WHITE" width="758" height="338" data-wp-pid="24039" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE.png 1861w, http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE-300x134.png 300w, http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE-1024x456.png 1024w, http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE-610x272.png 610w, http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE-100x45.png 100w, http://www.neoproduits.com/wp-content/uploads/2017/01/QAPA_WHITE-800x356.png 800w" sizes="(max-width: 758px) 100vw, 758px" /></p>
<p>Chères lectrices, chers lecteurs,</p>
<p>Ayant déjà permis à 1 millions de Français de trouver un emploi, le site <a href="http://qapa.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://qapa.fr/', 'QAPA']);" target="_blank">QAPA</a> annonce une levée de fonds de l&#8217;ordre de 11 millions d&#8217;euros. Sa nouvelle ambition est d&#8217;atteindre le million de contrats signés, d&#8217;içi l&#8217;année 2020.</p>
<h2>Devenir le leader des sites de recrutement</h2>
<p>Dès son lancement en 2011, la plateforme avait effectuée une première levée de l&#8217;ordre 1,7 million d&#8217;euros. Le nouveau tour de table est aujourd&#8217;hui levé auprès d&#8217;<span class="s2">Index Ventures et de ses investisseurs historiques Partech</span> <span class="s2">Ventures et 360 Capital Partners.</span></p>
<p><img class="aligncenter size-full wp-image-24041" src="http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540.jpg" alt="team qapa" width="750" height="421" data-wp-pid="24041" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540.jpg 750w, http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540-300x168.jpg 300w, http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540-610x342.jpg 610w, http://www.neoproduits.com/wp-content/uploads/2017/01/qapa-equipe-960x540-100x56.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><span class="s1">Stéphanie Delestre, Olivier Zier, Corentin Larose et Florian Auriau avaient, à l&#8217;époque, décidés de repenser le concept de recherche d&#8217;emplois sur internet, et le moins qu&#8217;on puisse dire, c&#8217;est qu&#8217;ils ont réussis leur paris. Son concept est en effet basé sur le &#8220;matching&#8221; (adéquation) entre le profil du candidat, et le poste à pourvoir en entreprise. Un concept gagnant-gagnat, pour l&#8217;employeur, mais aussi pour le candidat.<br />
</span></p>
<h3>1 million de contrats signés d&#8217;içi 2020</h3>
<p>Si, en 6 ans, la société a permis la signature de 200 000 contrats, elle vise d&#8217;ici trois ans le nombre d&#8217;un million. Pour y parvenir, elle compte proposer une offre d&#8217;accompagnement dans l&#8217;intérim, en aidant les indépendants.</p>
<p>Du coté des investisseurs, <span class="s1">Dominique Vidal de chez Index Ventures nous donne son point de vue:</span></p>
<p class="p1 selectionShareable" style="text-align: center;"><strong><span class="s1"><i>“ </i><i>Notre décision d’investissement est fondée à la fois sur le modèle innovant de </i><span class="s2"><i>Qapa.fr</i></span><i> mais également sur l’équipe qui réunit une combinaison de talents exceptionnels.  Cette levée de fond va permettre à </i><span class="s2"><i>Qapa.fr</i></span><i> de réaliser son ambition et d’avoir un impact massif sur le marché de l’emploi, en particulier pour les jeunes peu qualifiés “</i></span></strong></p>
<p class="p1 selectionShareable" style="text-align: left;">Chaque mois, QAPA permet à entre 8 et 12000 personnes de trouver un emploi ou un stage.</p>
<p class="p1 selectionShareable" style="text-align: left;"><div class='et-box et-bio'>
					<div class='et-box-content'><strong>QAPA en bref&#8217;</strong></p>
<p class="p1 selectionShareable" style="text-align: left;">Fondation: 2011</p>
<p class="p1 selectionShareable" style="text-align: left;">Fondateurs : Stéphanie Delestre, Olivier Zier, Corentin Larose et Florian Auriau</p>
<p class="p1 selectionShareable" style="text-align: left;">Siège : Paris Opération financière: 11 millions d’euros levés</p>
<p class="p1 selectionShareable" style="text-align: left;">Site: <a href="https://www.qapa.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.qapa.fr/', 'https://www.qapa.fr/']);" target="_blank">https://www.qapa.fr/</a></div></div></p>
<p class="p1 selectionShareable" style="text-align: left;">Yvan Dupuy</p>

			<div class="kk-star-ratings  bottom-left lft" data-id="24038">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Noter cet article</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<div class="post-views post-24038 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Nombre de vues: </span>
		<span class="post-views-count">57</span>
		</div><div class="crp_related "><h3>Articles Similaires:</h3><ul><li><a href="http://www.neoproduits.com/actu-marches/partech-ventures-va-regrouper-des-start-ups-en-plein-coeur-de-paris/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/04/logo-partech-150x71.png" alt="Partech Ventures va regrouper des start-ups en plein coeur de paris" title="Partech Ventures va regrouper des start-ups en plein coeur de paris" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Partech Ventures va regrouper des start-ups en plein coeur&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/la-start-up-doctolib-leve-4-millions-deuros-pour-son-developpement/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/11/grands-prix-de-l-innovation-de-l-entreprise-doctolib_4523172-150x150.png" alt="La start-up Doctolib lève 4 millions d&#8217;euros pour son développement" title="La start-up Doctolib lève 4 millions d&#8217;euros pour son développement" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">La start-up Doctolib lève 4 millions d&#8217;euros pour son</span></a></li><li><a href="http://www.neoproduits.com/startups/la-start-up-tribe-leve-3-millions-deuros-pour-repenser-la-messagerie-sociale/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/10/tribe-team-960x540.jpg" alt="La start-up Tribe lève 3 millions d&#8217;euros pour repenser la messagerie sociale" title="La start-up Tribe lève 3 millions d&#8217;euros pour repenser la messagerie sociale" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">La start-up Tribe lève 3 millions d&#8217;euros pour&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/glassdoor-ou-le-tripadvisor-des-entreprises/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/06/Glassdoor-150x150.jpg" alt="Glassdoor, ou le TripAdvisor des entreprises" title="Glassdoor, ou le TripAdvisor des entreprises" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Glassdoor, ou le TripAdvisor des entreprises</span></a></li><li><a href="http://www.neoproduits.com/startups/la-start-up-foxintelligence-annonce-une-levee-de-fonds-d1-million-deuros/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/11/fox-intelligence-150x150.jpg" alt="La start-up Foxintelligence annonce une levée de fonds d&#8217;1 million d&#8217;euros" title="La start-up Foxintelligence annonce une levée de fonds d&#8217;1 million d&#8217;euros" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">La start-up Foxintelligence annonce une levée de fonds&hellip;</span></a></li><li><a href="http://www.neoproduits.com/startups/specialiste-de-la-sauvegarde-de-donnees-la-start-up-ugloo-leve-125-million-deuros/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/01/ugloo-150x150.jpg" alt="Spécialiste de la sauvegarde de données, la start-up Ugloo lève 1,25 million d&#8217;euros" title="Spécialiste de la sauvegarde de données, la start-up Ugloo lève 1,25 million d&#8217;euros" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Spécialiste de la sauvegarde de données, la start-up Ugloo</span></a></li><li><a href="http://www.neoproduits.com/startups/la-start-up-de-lemploi-cornerjob-leve-25-millions-de-dollars-pour-son-expansion-a-linternational/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/07/corner-job-founders-150x150.jpg" alt="La start-up de l&#8217;emploi Cornerjob lève 25 millions de dollars pour son expansion à l&#8217;international" title="La start-up de l&#8217;emploi Cornerjob lève 25 millions de dollars pour son expansion à l&#8217;international" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">La start-up de l&#8217;emploi Cornerjob lève 25 millions de</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/e-business-drivy-com-leve-6-millions-deuros-afin-de-developper-son-offre/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/05/photo-drivy-150x150.jpg" alt="E-Business: Drivy.com lève 6 millions d&#8217;euros afin de développer son offre" title="E-Business: Drivy.com lève 6 millions d&#8217;euros afin de développer son offre" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">E-Business: Drivy.com lève 6 millions d&#8217;euros afin de</span></a></li></ul><div class="crp_clear"></div></div><div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&amp;url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;via=yvandupuy', ' Tweetez']);" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' Partagez']);" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' +1']);" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F', ' Partagez']);" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020', ' Stumble']);" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><div class="swp-content-locator"></div><div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Vous avez aimé cet article ?</h2><p style="text-align: center;">Ne ratez pas les prochains!</p>
<p style="text-align: center;">Abonnez-vous à la newsletter dès maintenant.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_1" data-service="custom_form" data-list_id="custom_form" data-page_id="24038" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title">Vous avez aimé cet article ? Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
                <p>Nous respectons votre vie privée: Vous pouvez vous désinscrire à tout moment et nous ne revendons jamais vos coordonnées à des publicitaires.</p>
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=60&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=120&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Auteur:</strong> <a href="http://www.neoproduits.com/" title="Aller sur le site de Yvan Dupuy" rel="author external">Yvan Dupuy</a>							</p> <!-- end #author-info -->

							<p>Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est également passionné de référencement. Il décortique pour vous l'actu du e-commerce et des nouveaux concepts lancés sur internet.</p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Partager Cet Article</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;p[images][0]=&amp;p[title]=Emploi: QAPA lève 11 millions d&#8217;euros et vise 1 million de contrats d&#8217;ici 2020" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&amp;text=Emploi: QAPA lève 11 millions d&#8217;euros et vise 1 million de contrats d&#8217;ici 2020" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster Un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.neoproduits.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Prévenez-moi par mail en cas de nouveau commentaire</label>
			</p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='24038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f86c1e2c0f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="bloomwidget-2" class="widget widget_bloomwidget"><div class="et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2" style="display: none;">
					<style type="text/css">.et_bloom .et_bloom_optin_2 h2, .et_bloom .et_bloom_optin_2 h2 span, .et_bloom .et_bloom_optin_2 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 p, .et_bloom .et_bloom_optin_2 p span, .et_bloom .et_bloom_optin_2 p strong, .et_bloom .et_bloom_optin_2 form input, .et_bloom .et_bloom_optin_2 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important; div#bloomwidget-2 h1.wpc-title { font-size: 20px; } div#bloomwidget-2 input.buttonForm { width: 100% !important; margin: auto !important; }</style>
					<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark">
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Abonnez-vous à la Newsletter</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked et_bloom_custom_html_form" data-optin_id="optin_2" data-service="custom_form" data-list_id="custom_form" data-page_id="24038" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title"> Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .widget --><div id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h4 class="widgettitle">Articles les plus vus</h4>
		<ul>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-pourquoi-les-marques-utilisent-elles-instagram/">Infographie: Pourquoi les marques utilisent-elles Instagram ?</a> <span class="count">(1&nbsp;711)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-produits/esoterisme-kris-gl-lance-la-puissance-du-chakra-loutil-ultime-pour-ouvrir-vos-chakras/">Esotérisme: Kris GL lance la puissance du chakra, l&#8217;outil ultime pour ouvrir vos chakras</a> <span class="count">(1&nbsp;482)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/events/zoom-sur-les-gagnants-de-lid16-grand-prix-de-linnovation-digitale/">Zoom sur les gagnants de l&#8217;ID16, grand prix de l&#8217;innovation digitale</a> <span class="count">(1&nbsp;334)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-le-cloud-revolutionne-la-visioconference/">Quand le cloud révolutionne la visioconférence</a> <span class="count">(1&nbsp;296)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-amazon-prime-now-butte-sur-la-mairie-de-paris/">Quand Amazon Prime Now butte sur la Mairie de Paris&#8230;</a> <span class="count">(1&nbsp;262)</span>
		    </li>
		</ul></div> <!-- end .widget --><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.neoproduits.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .widget --><div id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/Neoproduits" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">102</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">546</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">81</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">1,345</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widgettitle"># Les Derniers Concepts Présentés</h4>	<ul>
			<li><a href="http://www.neoproduits.com/actu-produits/terre-daunis-votre-partenaire-immobilier-en-charente-maritime/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-150x150.jpg" class="attachment-75x75 size-75x75" alt="charente maritime" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-184x184.jpg 184w, http://www.neoproduits.com/wp-content/uploads/2017/01/charente-maritime-430x422.jpg 430w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23798" /><span class="rpwwt-post-title">Terre d&#8217;Aunis, votre partenaire immobilier en Charente-Maritime</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/chien-mode-demploi-par-wamiz-tv-la-formation-ou-tous-les-secrets-sur-le-chien-sont-enfin-reveles/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-150x150.png" class="attachment-75x75 size-75x75" alt="formation chien" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-184x184.png 184w, http://www.neoproduits.com/wp-content/uploads/2017/01/formation-chien-600x600.png 600w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23695" /><span class="rpwwt-post-title">Chien mode d&#8217;emploi par Wamiz Tv, la formation où tous les secrets sur le chien sont enfin révélés</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/luuup-reinvente-la-litiere-et-cest-tant-mieux/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-150x150.jpg" class="attachment-75x75 size-75x75" alt="luuup" srcset="http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2016/12/luuup-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23554" /><span class="rpwwt-post-title">Luuup réinvente la litière, et c&#8217;est tant mieux!</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/faites-vous-transporter-cheveux-aux-vents-avec-city-bird-com/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-150x150.jpg" class="attachment-75x75 size-75x75" alt="paris-moto" srcset="http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2016/12/paris-moto-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23528" /><span class="rpwwt-post-title">Faites-vous transporter cheveux aux vents avec city-bird.com !</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/analyser-son-sommeil-avec-sleep-dot-le-trackeur-pour-mieux-dormir/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-150x150.jpg" class="attachment-75x75 size-75x75" alt="sleep dot" srcset="http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2016/12/Sleep-dot_1-890x395_c-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23502" /><span class="rpwwt-post-title">Analyser son sommeil avec Sleep Dot, le trackeur pour mieux dormir</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widgettitle">#Dernières Infographies à checker</h4>	<ul>
			<li><a href="http://www.neoproduits.com/actu-marches/e-commerce/infographie-la-france-est-le-cinquieme-marche-du-e-commerce-dans-le-monde/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-150x150.jpg" class="attachment-75x75 size-75x75" alt="e-commerce" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/infographie-ecommerce-1-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24016" /><span class="rpwwt-post-title">Infographie: La France est le cinquième marché du e-commerce dans le monde</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-marches/m-commerce/infographie-comment-le-m-commerce-contribue-t-il-aux-soldes/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-150x150.jpg" class="attachment-75x75 size-75x75" alt="m commerce" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/01/000151707_5-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="23951" /><span class="rpwwt-post-title">Infographie: Comment le M-Commerce contribue-t-il aux soldes ?</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget --><div id="etcenteredadwidget-2" class="widget widget_etcenteredadwidget"><h4 class="widgettitle"> </h4>		<div class="et-centered-ad">
			<a href="http://braquet-consulting.fr/formez-vous-webmarketing-moins-100-aff#ae5" target="_blank"><img src="http://braquet-consulting.fr/wp-content/uploads/sites/5/2016/10/banniere-200X200.png#ae5-10" alt="" title="Braquet Consulting" /></a>
		</div>
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="facebooklikebox-3" class="fwidget widget_FacebookLikeBox"><h4 class="title">La Tribu Neoproduits</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Neoproduitscom/361046216640?ref=ts" width="233" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="pages-4" class="fwidget widget_pages"><h4 class="title">Pages</h4>		<ul>
			<li class="page_item page-item-19772"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
<li class="page_item page-item-19710"><a href="http://www.neoproduits.com/cgu/">CGU</a></li>
<li class="page_item page-item-19695"><a href="http://www.neoproduits.com/contact/">Contact</a></li>
<li class="page_item page-item-19717"><a href="http://www.neoproduits.com/espace-annonceurs/">Espace Annonceurs</a></li>
<li class="page_item page-item-19686"><a href="http://www.neoproduits.com/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-19821"><a href="http://www.neoproduits.com/neostart/">Neostart &#8211; l&#8217;annuaire des start-ups</a></li>
<li class="page_item page-item-19712"><a href="http://www.neoproduits.com/plan-du-site/">Plan du site</a></li>
		</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="linkcat-2" class="fwidget widget_links"><h4 class="title">Liens</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.actions-boursieres.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.actions-boursieres.fr/', 'Actions Boursières']);" rel="contact colleague" target="_blank">Actions Boursières</a></li>
<li><a href="http://www.ile-de-reve.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.ile-de-reve.fr/', 'http://www.ile-de-reve.fr/']);" target="_blank">http://www.ile-de-reve.fr/</a></li>
<li><a href="http://www.zenautravail.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.zenautravail.com/', 'Zen au travail']);" rel="me" target="_blank">Zen au travail</a></li>

	</ul>
</div> <!-- end .fwidget -->
</div> <!-- end .footer-widget --><div class="footer-widget last"><div id="wpbdp_randomlistingswidget-2" class="fwidget widget_wpbdp_randomlistingswidget"><h4 class="title">Des Startups Présentes Dans Neostart</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://www.neoproduits.com/neostart/21550/ilea">ILEA</a><a href="http://www.neoproduits.com/neostart/21550/ilea"><img width="100" height="117" src="http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-100x117.jpg" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-100x117.jpg 100w, http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-257x300.jpg 257w, http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-876x1024.jpg 876w, http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-610x713.jpg 610w, http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect-800x935.jpg 800w, http://www.neoproduits.com/wp-content/uploads/2016/09/ILEA-connect.jpg 950w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="21549" /></a></li><li><a class="listing-title" href="http://www.neoproduits.com/neostart/20277/neuvoo">neuvoo</a><a href="http://www.neoproduits.com/neostart/20277/neuvoo"><img width="100" height="18" src="http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-100x18.png" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-100x18.png 100w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-300x53.png 300w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-319x62.png 319w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-321x62.png 321w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo.png 350w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="20276" /></a></li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
				</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<div id="footer-info" class="container">
		<p id="copyright">Propulsé par  <a href="http://www.wordpress.org">WordPress</a> | @ <a href="http://www.neoproduits.com">Neoproduits</a> 2017</p>
	</div>

	<style type="text/css">
        #wpnp_previous{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow.png) ;
                    top:80%;                   
                    }

        #wpnp_previous:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow_hover.png);
                    }

        #wpnp_next{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow.png) ;
                    top: 80%;                   
                    }
        #wpnp_next:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow_hover.png);
                    }
        </style><a href="http://www.neoproduits.com/startups/la-start-up-lozerienne-jollyclick-leve-200-000-euros-pour-des-rencontres-en-mode-projets/" rel="prev"><span id="wpnp_previous"> &larr; La start-up Lozérienne JollyClick lève 200 000 euros pour des rencontres en mode projets</span></a><div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">0</span><span class="swp_label"> Partages</span></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%E2%80%99euros+et+vise+1+million+de+contrats+d%E2%80%99ici+2020&url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Fstartups%2Femploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/&title=Emploi%3A+QAPA+l%C3%A8ve+11+millions+d%26%238217%3Beuros+et+vise+1+million+de+contrats+d%26%238217%3Bici+2020" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div></div><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"e24a0d44fb"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.neoproduits.com\/startups\/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020\/","stats_nonce":"afd1dda37f","subscribe_nonce":"631adc6f0d","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/social-warfare/js/script.min.js,wp-content/themes/Nexus/js/superfish.min.js,wp-content/themes/Nexus/js/custom.js,wp-content/themes/Nexus/includes/page_templates/js/jquery.easing-1.3.pack.js,wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js,wp-content/themes/Nexus/includes/page_templates/js/et-ptemplates-frontend.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/bloom/js/jquery.uniform.min.js,wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "a5bd56ca2f";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.neoproduits.com/startups/emploi-qapa-leve-11-millions-deuros-et-vise-1-million-de-contrats-dici-2020/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>