﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<head itemscope itemtype="https://schema.org/BlogPosting">
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.neoproduits.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.neoproduits.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Le réseau RATP se positionne dans le segment de la livraison de colis | Neoproduits</title>
				<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"881df402fe","grs":true,"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"Noter cet article","fuelspeed":400,"thankyou":"Merci pour votre vote!","error_msg":"An error occurred","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- Social Warfare v2.2.5 http://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le réseau RATP se positionne dans le segment de la livraison de colis" />
<meta property="og:description" content="Chers lectrices, chers lecteurs, l'ann&Atilde;&copy;e 2017 pour la RATP serait-t-elle celle de l'innovation ? Probablement quand on sait qu'elle a d&Atilde;&copy;j&Atilde;&nbsp; lanc&Atilde;&copy; son fonds RATP Capital Innovation d&Atilde;&copy;di&Atilde;&copy; aux start-ups. Mais elle ne s'arr&Atilde;&ordf;te pas en si bon chemin, et se postionne dans le domaine des relais colis. Un service de relais colis au sein des gares parisiennes Pour parvenir &Atilde;&nbsp; cette mise en place, la RATP a nou&Atilde;&copy; un partenariat avec le service Relais Colis. Le syst&Atilde;&uml;me &Atilde;&nbsp; &Atilde;&copy;t&Atilde;&copy; mis en place dans deux gares, &Atilde;&nbsp; savoir celles de Neuilly-Plaisance et de Bobigny-Pablo Picasso. Dans un premier temps, ce" />
<meta property="og:url" content="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/" />
<meta property="og:site_name" content="Neoproduits" />
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/?fref=ts" />
<meta property="article:published_time" content="2017-05-17T10:38:41+00:00" />
<meta property="article:modified_time" content="2017-05-17T10:38:41+00:00" />
<meta property="og:updated_time" content="2017-05-17T10:38:41+00:00" />
<meta property="fb:app_id" content="1642617719383890" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Le réseau RATP se positionne dans le segment de la livraison de colis">
<meta name="twitter:description" content="Chers lectrices, chers lecteurs, l'ann&Atilde;&copy;e 2017 pour la RATP serait-t-elle celle de l'innovation ? Probablement quand on sait qu'elle a d&Atilde;&copy;j&Atilde;&nbsp; lanc&Atilde;&copy; son fonds RATP Capital Innovation d&Atilde;&copy;di&Atilde;&copy; aux start-ups. Mais elle ne s'arr&Atilde;&ordf;te pas en si bon chemin, et se postionne dans le domaine des relais colis. Un service de relais colis au sein des gares parisiennes Pour parvenir &Atilde;&nbsp; cette mise en place, la RATP a nou&Atilde;&copy; un partenariat avec le service Relais Colis. Le syst&Atilde;&uml;me &Atilde;&nbsp; &Atilde;&copy;t&Atilde;&copy; mis en place dans deux gares, &Atilde;&nbsp; savoir celles de Neuilly-Plaisance et de Bobigny-Pablo Picasso. Dans un premier temps, ce">
<meta name="twitter:site" content="@yvandupuy">
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.5");src:url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.5#iefix") format("embedded-opentype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.5") format("woff"), url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.5") format("truetype"),url("http://www.neoproduits.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.5 http://warfareplugins.com -->


<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[1112,1202] -->
<link rel="author" href="https://plus.google.com/106962473040550745308/posts" />
<meta name="description"  content="LA RATP noue un partenariat avec Relais Colis pour la mise en place d'un service dans deux gares parisiennes." />

<link rel="canonical" href="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-9595561-14', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux" href="http://www.neoproduits.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Flux des commentaires" href="http://www.neoproduits.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neoproduits &raquo; Le réseau RATP se positionne dans le segment de la livraison de colis Flux des commentaires" href="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.neoproduits.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6404928928740e5ca780546a169662f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus Child 01 v.1.7.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css,wp-content/plugins/accesspress-social-counter/css/frontend.css,wp-content/plugins/contextual-related-posts/css/default-style.css,wp-content/plugins/kk-star-ratings/css.css,wp-content/plugins/post-views-counter/css/frontend.css,wp-content/plugins/wpnextpreviouslink/public/css/wpnextpreviouslink-public.min.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/plugins/social-warfare/css/style.min.css,wp-content/themes/Nexus-child-01/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.neoproduits.com/wp-includes/css/dashicons.min.css?ver=c6404928928740e5ca780546a169662f' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf--css'  href='http://fonts.googleapis.com/css?family=:&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-pt-sans-narrow-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css,wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css,wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/magnific_popup.css,wp-content/themes/Nexus/includes/page_templates/page_templates.css' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-9595561-14';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-9595561-14', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/kk-star-ratings/js.min.js'></script>
<link rel='https://api.w.org/' href='http://www.neoproduits.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.neoproduits.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.neoproduits.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vous souffrez d&rsquo;insomnies ? Endormez-vous plus vite avec Dodow!' href='http://www.neoproduits.com/actu-produits/vous-souffrez-dinsomnies-endormez-vous-plus-vite-avec-dodow/' />
<link rel='next' title='[Vidéo]: un distributeur automatique de voitures de luxe en plein Singapour!' href='http://www.neoproduits.com/international/video-un-distributeur-automatique-de-voitures-de-luxe-en-plein-singapour/' />

<link rel="alternate" type="application/json+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neoproduits.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.neoproduits.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.neoproduits.com/?wordfence_logHuman=1&hid=59EA657EFA44434AF8B4B0FE888615E8');
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #dd4f4f !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #dd4f4f !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #dd4f4f !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important;
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #af3636; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }

		.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }

		#top-menu > li > a { color: #9e3400; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #b50006; }

	h1, h2, h3, h4, h5, h6 { font-family: '', ; }body, input, textarea, select { font-family: 'PT Sans Narrow', Helvetica, Arial, Lucida, sans-serif; }	</style>
<style>#featured { background-image: url(http://www.neoproduits.com/wp-content/themes/Nexus/images/featured-bg.jpg); }</style><link rel="shortcut icon" href="http://www.neoproduits.com/wp-content/uploads/2016/05/logo-loupe.png" />

<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.43.3/G"/>
<link rel="publisher" href="https://plus.google.com/+YvanDupuy"/>
<link rel="shortlink" href="http://www.neoproduits.com/?p=25600"/>
<meta property="fb:app_id" content="1642617719383890"/>
<meta property="og:url" content="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:site_name" content="Neoproduits"/>
<meta property="og:title" content="Le r&eacute;seau RATP se positionne dans le segment de la livraison de colis"/>
<meta property="og:description" content="Chers lectrices, chers lecteurs, l&#039;ann&eacute;e 2017 pour la RATP serait-t-elle celle de l&#039;innovation ? Probablement quand on sait qu&#039;elle a d&eacute;j&agrave; lanc&eacute; son fonds RATP Capital Innovation d&eacute;di&eacute; aux start-ups. Mais elle ne s&#039;arr&ecirc;te pas en si bon chemin, et se postionne dans le domaine des relais colis. Un..."/>
<!-- og:image:1 --><meta property="og:image" content="http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T-600x315.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="315"/>
<meta property="article:publisher" content="https://www.facebook.com/Neoproduits/"/>
<meta property="article:published_time" content="2017-05-17T10:38:41+00:00"/>
<meta property="article:modified_time" content="2017-05-17T10:38:41+00:00"/>
<meta property="og:updated_time" content="2017-05-17T10:38:41+00:00"/>
<meta name="weibo:article:create_at" content="2017-05-17 10:38:41"/>
<meta name="weibo:article:update_at" content="2017-05-17 10:38:41"/>
<meta name="twitter:domain" content="www.neoproduits.com"/>
<meta name="twitter:site" content="@yvandupuy"/>
<meta name="twitter:title" content="Le r&eacute;seau RATP se positionne dans le segment de la livraison de colis"/>
<meta name="twitter:description" content="Chers lectrices, chers lecteurs, l&#039;ann&eacute;e 2017 pour la RATP serait-t-elle celle de l&#039;innovation ? Probablement quand on sait qu&#039;elle a d&eacute;j&agrave; lanc&eacute; son fonds RATP Capital Innovation d&eacute;di&eacute; aux..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T.jpg"/>
<meta itemprop="url" content="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/"/>
<meta itemprop="name" content="Le r&eacute;seau RATP se positionne dans le segment de la livraison de colis"/>
<meta itemprop="description" content="Chers lectrices, chers lecteurs, l&#039;ann&eacute;e 2017 pour la RATP serait-t-elle celle de l&#039;innovation ? Probablement quand on sait qu&#039;elle a d&eacute;j&agrave; lanc&eacute; son fonds RATP Capital Innovation d&eacute;di&eacute; aux start-ups. Mais elle ne s&#039;arr&ecirc;te pas en si bon chemin, et..."/>
<meta name="author" content="Yvan Dupuy"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://www.neoproduits.com/"/>
	<meta itemprop="name" content="Yvan Dupuy"/>
	<meta itemprop="description" content="Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est &eacute;galement passionn&eacute; de r&eacute;f&eacute;rencement. Il d&eacute;cortique pour vous l&#039;actu du e-commerce et des nouveaux concepts lanc&eacute;s sur internet."/>
</noscript>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- added on 2017-05-18T03:30:12+00:00 in 0.002732 secs -->
<!-- wpsso meta tags end -->

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9595561-14', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.home .module-content p.post-meta a[rel="category tag"] {
color: #fff;
background-color: #a9d300;
margin-right: 11px;
padding: 8px 14px;
}
.et-description .post-meta span {
color: #ccc !important;
background-color: #fff !important;
}
#et-social-icons .youtube .et-social-normal {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/youtube-black.png') no-repeat 14px 22px !important;
    background-size: 28px !important;
}

#et-social-icons .youtube .et-social-hover {
    background: url('http://www.neoproduits.com/wp-content/uploads/2016/06/50-white.png') no-repeat 14px 22px ;
    background-color: red !important;
    background-size: 28px !important;
}

#et-social-icons {
    width: 305px;
}
.meta-info {
width: 100px;
height:100px;
color: #000;
}
body.home .et-description p:last-child{
font-size:0 !important;
}
.home .module-content p.post-meta a[rel="category tag"] {
white-space: nowrap;
}
@media (max-width: 480px) {
.home .module-content p.post-meta a[rel="category tag"] {
margin: 0 !important;
font-size: 12px;
padding: 4px 7px !important;
}}

div#bloomwidget-2 h4.widgettitle {
display: none;
}
div#bloomwidget-2 h1.wpc-title {
font-size: 20px;
}
div#bloomwidget-2 input.buttonForm {
width: 100% !important;
margin: auto !important;
}

div#bloomwidget-2 h2.wpc-title {
    text-align: center;
    margin: 10px !important;
}		</style>
	</head>
<body class="post-template-default single single-post postid-25600 single-format-standard custom-background et_bloom et-2-column-layout unknown et_includes_sidebar wpbdp-with-button-styles">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
							<a href="http://www.neoproduits.com/">
					<img src="http://www.neoproduits.com/wp-content/uploads/2016/05/LOGO-rework.png" alt="Neoproduits" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-8267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8267"><a href="http://www.neoproduits.com">Accueil</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7342"><a href="http://www.neoproduits.com/category/actu-marches/">Actu Marchés</a>
<ul class="sub-menu">
	<li id="menu-item-19755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19755"><a href="http://www.neoproduits.com/category/actu-marches/e-business/">E-Business</a></li>
	<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19756"><a href="http://www.neoproduits.com/category/actu-marches/e-commerce/">E-Commerce</a></li>
	<li id="menu-item-19757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19757"><a href="http://www.neoproduits.com/category/actu-marches/e-job/">E-Job</a></li>
	<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.neoproduits.com/category/actu-marches/e-pub/">E-Pub</a></li>
	<li id="menu-item-24416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24416"><a href="http://www.neoproduits.com/category/actu-marches/e-sante/">E-Santé</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22518"><a href="http://www.neoproduits.com/category/actu-marches/infographies/">Infographies</a></li>
	<li id="menu-item-19759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19759"><a href="http://www.neoproduits.com/category/actu-marches/loi-it/">Loi IT</a></li>
	<li id="menu-item-20586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20586"><a href="http://www.neoproduits.com/category/actu-marches/m-commerce/">M-Commerce</a></li>
	<li id="menu-item-19760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19760"><a href="http://www.neoproduits.com/category/actu-marches/mediametrie/">Mediametrie</a></li>
	<li id="menu-item-19771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19771"><a href="http://www.neoproduits.com/category/actu-marches/reseaux-sociaux/">Reseaux Sociaux</a></li>
	<li id="menu-item-19761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19761"><a href="http://www.neoproduits.com/category/actu-marches/strategies/">Stratégies</a></li>
	<li id="menu-item-24724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24724"><a href="http://www.neoproduits.com/category/actu-marches/vehicules-autonomes/">Vehicules Autonomes</a></li>
</ul>
</li>
<li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19762"><a href="http://www.neoproduits.com/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li id="menu-item-20244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20244"><a href="http://www.neoproduits.com/category/entreprises/amazon/">Amazon</a></li>
	<li id="menu-item-19766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19766"><a href="http://www.neoproduits.com/category/entreprises/facebook/">Facebook</a></li>
	<li id="menu-item-20599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20599"><a href="http://www.neoproduits.com/category/entreprises/fondation-mozilla/">Fondation Mozilla</a></li>
	<li id="menu-item-19767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19767"><a href="http://www.neoproduits.com/category/entreprises/google/">Google</a></li>
	<li id="menu-item-19768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19768"><a href="http://www.neoproduits.com/category/entreprises/microsoft/">Microsoft</a></li>
	<li id="menu-item-19769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19769"><a href="http://www.neoproduits.com/category/entreprises/yahoo/">Yahoo!</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19754"><a href="http://www.neoproduits.com/category/entreprises/directoires/">Directoires</a></li>
	<li id="menu-item-22549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22549"><a href="http://www.neoproduits.com/category/actu-marches/levee-de-fonds/">Levée de fonds</a></li>
	<li id="menu-item-22843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22843"><a href="http://www.neoproduits.com/category/entreprises/portrait-chinois/">Portrait Chinois</a></li>
	<li id="menu-item-20227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20227"><a href="http://www.neoproduits.com/category/entreprises/resultats/">Resultats</a></li>
	<li id="menu-item-20100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20100"><a href="http://www.neoproduits.com/category/entreprises/success-stories/">Success Stories</a></li>
</ul>
</li>
<li id="menu-item-19765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19765"><a href="http://www.neoproduits.com/category/startups/">Startups</a></li>
<li id="menu-item-19946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19946"><a href="http://www.neoproduits.com/category/events/">Events</a></li>
<li id="menu-item-19764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19764"><a href="http://www.neoproduits.com/category/international/">International</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7343"><a href="http://www.neoproduits.com/category/actu-produits/">Actu Produits</a>
<ul class="sub-menu">
	<li id="menu-item-8247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8247"><a href="http://www.neoproduits.com/category/actu-produits/beaute/">Beauté</a></li>
	<li id="menu-item-8237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8237"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/">Bien-être</a></li>
	<li id="menu-item-8242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8242"><a href="http://www.neoproduits.com/category/actu-produits/boutiques-en-lignes/">Boutiques en lignes</a></li>
	<li id="menu-item-8239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8239"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/coaching-autohypnose/">Coaching &#038; Autohypnose</a></li>
	<li id="menu-item-20091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20091"><a href="http://www.neoproduits.com/category/actu-produits/concept-humanitaire/">Concept Humanitaire</a></li>
	<li id="menu-item-8249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8249"><a href="http://www.neoproduits.com/category/actu-produits/couple-sexualite/">Couple-Sexualité</a></li>
	<li id="menu-item-8250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8250"><a href="http://www.neoproduits.com/category/actu-produits/danses/">Danses</a></li>
	<li id="menu-item-8252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8252"><a href="http://www.neoproduits.com/category/actu-produits/esoterisme/">Esotérisme</a></li>
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://www.neoproduits.com/category/actu-produits/enfants-education/">Enfants-Education</a></li>
	<li id="menu-item-8255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8255"><a href="http://www.neoproduits.com/category/actu-produits/jeux/">Jeux</a></li>
	<li id="menu-item-8258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8258"><a href="http://www.neoproduits.com/category/actu-produits/marketing/formations/">Formations</a></li>
	<li id="menu-item-8241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8241"><a href="http://www.neoproduits.com/category/actu-produits/informatique/">Informatique</a>
	<ul class="sub-menu">
		<li id="menu-item-8254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8254"><a href="http://www.neoproduits.com/category/actu-produits/informatique/wordpress/">WordPress</a></li>
	</ul>
</li>
	<li id="menu-item-8256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8256"><a href="http://www.neoproduits.com/category/actu-produits/langues/">Langues</a></li>
	<li id="menu-item-8257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8257"><a href="http://www.neoproduits.com/category/actu-produits/loisirs-famille/">Loisirs-Famille</a></li>
	<li id="menu-item-8240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8240"><a href="http://www.neoproduits.com/category/actu-produits/marketing/">Marketing</a></li>
	<li id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8248"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/minceur/">Minceur</a></li>
	<li id="menu-item-8259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8259"><a href="http://www.neoproduits.com/category/actu-produits/musique/">Musique</a></li>
	<li id="menu-item-20284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20284"><a href="http://www.neoproduits.com/category/actu-produits/objets-connectes/">Objets connectés</a></li>
	<li id="menu-item-8238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8238"><a href="http://www.neoproduits.com/category/actu-produits/bien-etre/problematiques-specifiques/">Problématiques Spécifiques</a></li>
	<li id="menu-item-8260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8260"><a href="http://www.neoproduits.com/category/actu-produits/produits-concepts-verts/">Produits-Concepts Verts</a></li>
	<li id="menu-item-8244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8244"><a href="http://www.neoproduits.com/category/actu-produits/rencontres/">Rencontres</a></li>
	<li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22617"><a href="http://www.neoproduits.com/category/actu-produits/seduction/">Séduction</a></li>
	<li id="menu-item-8262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8262"><a href="http://www.neoproduits.com/category/actu-produits/sports/">Sports</a></li>
	<li id="menu-item-8263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8263"><a href="http://www.neoproduits.com/category/actu-produits/travail/">Travail</a></li>
	<li id="menu-item-8264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8264"><a href="http://www.neoproduits.com/category/actu-produits/vie-de-femme/">Vie de Femme</a></li>
	<li id="menu-item-8243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8243"><a href="http://www.neoproduits.com/category/actu-produits/vie-pratique/">Vie Pratique</a></li>
</ul>
</li>
<li id="menu-item-19856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19856"><a href="http://www.neoproduits.com/neostart/"><img src=http://www.neoproduits.com/wp-content/uploads/2016/05/Neostart-icone.png></a></li>
<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/yvandupuy">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/Neoproduitscom-361046216640/?fref=ts">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="http://www.neoproduits.com/feed/">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="google">
						<a href="https://plus.google.com/+YvanDupuy">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					                        		<li class="youtube">
						<a href="https://www.youtube.com/channel/UCQu5oSWf_elb4NOH8uwE9gg/">
							<span class="et-social-normal">Follow us on Youtube</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
				</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.neoproduits.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.neoproduits.com/category/actu-marches/">Actu Marchés</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Le réseau RATP se positionne dans le segment de la livraison de colis</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
											<h1 class="main-title">Le réseau RATP se positionne dans le segment de la livraison de colis</h1>
					
						<p class="post-meta">Publié Par <a href="http://www.neoproduits.com/author/admin/" title="Posts by Yvan Dupuy" rel="author">Yvan Dupuy</a> le 17 Mai, 2017 dans <a href="http://www.neoproduits.com/category/actu-marches/" rel="category tag">Actu Marchés</a>, <a href="http://www.neoproduits.com/category/actu-marches/e-commerce/" rel="category tag">E-Commerce</a> | <span class="comments-number"><a href="http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/#respond">0 comments</a></span></p>
						
				
					<div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&amp;url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;via=yvandupuy', ' Tweetez');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' +1');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis', ' Stumble');" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><p><img class="aligncenter size-full wp-image-25601" src="http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T.jpg" alt="reseau-RATP-nouvel-acteur-livraison-colis-T" width="650" height="325" data-wp-pid="25601" srcset="http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T.jpg 650w, http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T-300x150.jpg 300w, http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T-610x305.jpg 610w, http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T-319x160.jpg 319w, http://www.neoproduits.com/wp-content/uploads/2017/05/reseau-RATP-nouvel-acteur-livraison-colis-T-100x50.jpg 100w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>Chers lectrices, chers lecteurs,</p>
<p>l&rsquo;année 2017 pour la RATP serait-t-elle celle de l&rsquo;innovation ? Probablement quand on sait qu&rsquo;elle a déjà lancé son fonds <a href="http://www.neoproduits.com/startups/ratp-capital-innovation-le-fonds-dinvestissement-pour-les-start-ups-de-la-ratp/" target="_blank" rel="noopener noreferrer">RATP Capital Innovation</a> dédié aux start-ups. Mais elle ne s&rsquo;arrête pas en si bon chemin, et se postionne dans le domaine des relais colis.</p>
<h2>Un service de relais colis au sein des gares parisiennes</h2>
<p>Pour parvenir à cette mise en place, la RATP a noué un partenariat avec le service Relais Colis. Le système à été mis en place dans deux gares, à savoir celles de Neuilly-Plaisance et de Bobigny-Pablo Picasso. Dans un premier temps, ce service sera expérimenté pour une durée de 6 mois et ouverts du mardi au samedi de 7h à 20 h.</p>
<div>
<p>Jean-Sébastien Leridon, directeur général de Relais Colis déclare au sujet de cette collaboration:</p>
</div>
<div>
<div style="text-align: center;">
<p><em>&laquo;&nbsp;Nous sommes très heureux de voir cette collaboration aboutir. Ce projet s&rsquo;est construit autour de valeurs communes avec la RATP: mobilité, proximité et innovation ce qui a permis une fluidité dans la mise en oeuvre du projet. Notre force est de pouvoir nous adapter à toutes les situations et d&rsquo;offrir le meilleur service à nos clients. Nous espérons que cette expérimentation pourra se déployer à plus grande échelle sur le réseau RATP&nbsp;&raquo;</em></p>
<p style="text-align: left;">De son coté, Amazon a développé son propre système pour sa marque, qu&rsquo;il a intitulé &laquo;&nbsp;<a href="http://www.neoproduits.com/actu-marches/e-commerce-amazon-lance-en-france-les-casiers-amazon-lockers/" target="_blank" rel="noopener noreferrer">Amazon Lockers</a>&laquo;&nbsp;.</p>
</div>
<div>Yvan Dupuy</div>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 36px; left: 108px;">Enregistrer</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Enregistrer</span></p>

			<div class="kk-star-ratings  bottom-left lft" data-id="25600">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Noter cet article</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<div class="post-views post-25600 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Nombre de vues: </span>
			<span class="post-views-count">91</span>
			</div><div class="crp_related "><h3>Articles Similaires:</h3><ul><li><a href="http://www.neoproduits.com/startups/ratp-capital-innovation-le-fonds-dinvestissement-pour-les-start-ups-de-la-ratp/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/02/bus-ratp-man-hybride-150x150.jpg" alt="&laquo;&nbsp;RATP Capital Innovation&nbsp;&raquo; le fonds d&rsquo;investissement pour les start-ups de la RATP" title="&laquo;&nbsp;RATP Capital Innovation&nbsp;&raquo; le fonds d&rsquo;investissement pour les start-ups de la RATP" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">&laquo;&nbsp;RATP Capital Innovation&nbsp;&raquo; le fonds&hellip;</span></a></li><li><a href="http://www.neoproduits.com/startups/infographie-lecosysteme-des-start-ups-europeennes/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/02/EIT-digital-challenge-150x150.jpg" alt="Infographie: l&rsquo;écosystème des start-ups européennes" title="Infographie: l&rsquo;écosystème des start-ups européennes" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Infographie: l&rsquo;écosystème des start-ups européennes</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/e-commerce-pas-de-livraison-par-drone-pour-amazon/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2015/02/amazon-drone-logo-colis-150x150.jpg" alt="E-Commerce: pas de livraison par drône pour Amazon ?" title="E-Commerce: pas de livraison par drône pour Amazon ?" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">E-Commerce: pas de livraison par drône pour Amazon ?</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/tout-comme-amazon-la-poste-testerait-la-livraison-de-colis-par-drones/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2014/12/Drone-La-Poste_scalewidth_460-150x150.jpg" alt="Tout comme Amazon, La poste testerait la livraison de colis par drones" title="Tout comme Amazon, La poste testerait la livraison de colis par drones" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Tout comme Amazon, La poste testerait la livraison de colis&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/insolite-la-poste-testera-les-livraisons-par-drone-en-suisse/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2015/04/08007582-photo-drone-la-poste-150x150.jpg" alt="Insolite: La poste testera les livraisons par drône en suisse" title="Insolite: La poste testera les livraisons par drône en suisse" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Insolite: La poste testera les livraisons par drône en&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/video-ups-teste-un-drone-de-livraison-partant-depuis-un-camion/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2017/02/livraison-drone-ups-150x150.jpg" alt="[Vidéo]: UPS teste un drone de livraison partant depuis un camion" title="[Vidéo]: UPS teste un drone de livraison partant depuis un camion" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">[Vidéo]: UPS teste un drone de livraison partant depuis un&hellip;</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/amazon-lance-son-service-de-livraison-le-soir-meme/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/10/camion-amazon-imprimante-3D-150x150.png" alt="Amazon lance son service de livraison le soir même" title="Amazon lance son service de livraison le soir même" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Amazon lance son service de livraison le soir même</span></a></li><li><a href="http://www.neoproduits.com/actu-marches/la-poste-livre-ses-permiers-colis-par-drones/"    ><img src="http://www.neoproduits.com/wp-content/uploads/2016/12/poste-drones-150x150.jpg" alt="La poste livre ses permiers colis par drones!" title="La poste livre ses permiers colis par drones!" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">La poste livre ses permiers colis par drones!</span></a></li></ul><div class="crp_clear"></div></div><div class="nc_socialPanel swp_leaf swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&amp;url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;via=yvandupuy', ' Tweetez');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' +1');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F', ' Partagez');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis', ' Stumble');" rel="nofollow" target="_blank"  data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Partages</span> 0</span></div></div><div class="swp-content-locator"></div><div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_1" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Vous avez aimé cet article ?</h2><p style="text-align: center;">Ne ratez pas les prochains!</p>
<p style="text-align: center;">Abonnez-vous à la newsletter dès maintenant.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline et_bloom_custom_html_form" data-optin_id="optin_1" data-service="custom_form" data-list_id="custom_form" data-page_id="25600" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title">Vous avez aimé cet article ? Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
                <p>Nous respectons votre vie privée: Vous pouvez vous désinscrire à tout moment et nous ne revendons jamais vos coordonnées à des publicitaires.</p>
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div>					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=60&#038;d=monsterid&#038;r=g' srcset='http://1.gravatar.com/avatar/12a0a4de51015d726a9a5ebb9fcf2a70?s=120&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Auteur:</strong> <a href="http://www.neoproduits.com/" title="Aller sur le site de Yvan Dupuy" rel="author external">Yvan Dupuy</a>							</p> <!-- end #author-info -->

							<p>Fondateur de Neoproduits, Webmarketeur &amp; Infopreneur, Yvan est également passionné de référencement. Il décortique pour vous l'actu du e-commerce et des nouveaux concepts lancés sur internet.</p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Partager Cet Article</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;p[images][0]=&amp;p[title]=Le réseau RATP se positionne dans le segment de la livraison de colis" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&amp;text=Le réseau RATP se positionne dans le segment de la livraison de colis" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster Un Commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.neoproduits.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Prévenez-moi par mail en cas de nouveau commentaire</label>
			</p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster Un Commentaire" /> <input type='hidden' name='comment_post_ID' value='25600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d1773b0e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="bloomwidget-2" class="widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { display: none; } .et_bloom .et_bloom_form_container .et_bloom_form_content { padding: 10px 15px!important; } .et_bloom .et_bloom_form_content .buttonForm { width: 32%!important; background-color: #46C8C8!important; color: #FFF; font-weight: 600; text-transform: uppercase; letter-spacing: 1px; border: none; position: relative; cursor: pointer; height: 39px; line-height: 13px; } .antiSpam p { padding-top: 20px!important; div#bloomwidget-2 h1.wpc-title { font-size: 20px; } div#bloomwidget-2 input.buttonForm { width: 100% !important; margin: auto !important; }</style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Abonnez-vous à la Newsletter</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked et_bloom_custom_html_form" data-optin_id="optin_2" data-service="custom_form" data-list_id="custom_form" data-page_id="25600" data-account="custom_form">
					<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible">    
    <div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
        <form method="post" action="https://www.cybermailing.com/mailing/subscribe.php">
            <h2 class="wpc-title"> Abonnez-vous à la newsletter dès maintenant</h2>
            <input name="Liste" value="200941" type="hidden">
            <p class="et_bloom_popup_input et_bloom_subscribe_email">
                <input size="17" name="Email" align="left" placeholder="Entrez votre Email içi:">
            </p>
           <input class="buttonForm" value="OK, inscrivez Moi !" align="left" type="submit">
            <div class="antiSpam">
            </div>
        </form>
    </div>
</div>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .widget --><div id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h4 class="widgettitle">Articles les plus vus</h4>
		<ul>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-produits/esoterisme-kris-gl-lance-la-puissance-du-chakra-loutil-ultime-pour-ouvrir-vos-chakras/">Esotérisme: Kris GL lance la puissance du chakra, l&rsquo;outil ultime pour ouvrir vos chakras</a> <span class="count">(2&nbsp;893)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/reseaux-sociaux/infographie-pourquoi-les-marques-utilisent-elles-instagram/">Infographie: Pourquoi les marques utilisent-elles Instagram ?</a> <span class="count">(2&nbsp;515)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-produits/zecircle-de-mychronoz-la-montre-connectee-qui-prendra-soin-de-vous/">Zecircle de Mychronoz, La montre connectée qui prendra soin de vous&#8230;</a> <span class="count">(2&nbsp;492)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-le-cloud-revolutionne-la-visioconference/">Quand le cloud révolutionne la visioconférence</a> <span class="count">(2&nbsp;077)</span>
		    </li>
		    <li>
			<a class="post-title" href="http://www.neoproduits.com/actu-marches/quand-amazon-prime-now-butte-sur-la-mairie-de-paris/">Quand Amazon Prime Now butte sur la Mairie de Paris&#8230;</a> <span class="count">(1&nbsp;974)</span>
		    </li>
		</ul></div> <!-- end .widget --><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.neoproduits.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div> <!-- end .widget --><div id="apsc_widget-3" class="widget widget_apsc_widget"><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/Neoproduits" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">102</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">555</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+YvanDupuy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">83</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">1,554</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widgettitle"># Les Derniers Concepts Présentés</h4>	<ul>
			<li><a href="http://www.neoproduits.com/actu-produits/vous-souffrez-dinsomnies-endormez-vous-plus-vite-avec-dodow/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-150x150.jpg" class="attachment-75x75 size-75x75" alt="dodow_opengraph" srcset="http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/05/dodow_opengraph-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25596" /><span class="rpwwt-post-title">Vous souffrez d&rsquo;insomnies ? Endormez-vous plus vite avec Dodow!</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/cooking-connect-de-tefal-la-balance-de-cuisine-intelligente/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-150x150.jpg" class="attachment-75x75 size-75x75" alt="cooking connect" srcset="http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/05/tefal_bc9200s5_c_connect_k1603214209389B_113218047-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25427" /><span class="rpwwt-post-title">Cooking Connect de Tefal, la balance de cuisine intelligente</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/a-lapproche-de-lete-misez-sur-la-location-de-bateaux-entre-particuliers-avec-samboat/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-150x150.jpg" class="attachment-75x75 size-75x75" alt="samboat-location-bateau" srcset="http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/04/samboat-location-bateau-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25269" /><span class="rpwwt-post-title">A l&rsquo;approche de l&rsquo;été, misez sur la location de bateaux entre particuliers avec Samboat!</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/avec-human-charger-emmenez-du-soleil-dans-votre-poche/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-150x150.jpg" class="attachment-75x75 size-75x75" alt="human charger" srcset="http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/04/human-charger-184x184.jpg 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25167" /><span class="rpwwt-post-title">Avec Human Charger, emmenez du soleil dans votre poche!</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-produits/insta360-air-une-camera-360-degres-pour-android/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-150x150.png" class="attachment-75x75 size-75x75" alt="insta360air" srcset="http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-240x240.png 240w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/03/Colors-01-600x339-184x184.png 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="24976" /><span class="rpwwt-post-title">Insta360 Air: Une caméra 360 degrés pour Androïd</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget --><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widgettitle">#Dernières Infographies à checker</h4>	<ul>
			<li><a href="http://www.neoproduits.com/entreprises/success-stories/infographie-15-entrepreneurs-de-la-tech-qui-ont-echoues-avant-de-reussir/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-150x150.jpg" class="attachment-75x75 size-75x75" alt="Bill Gates" srcset="http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-150x150.jpg 150w, http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-160x160.jpg 160w, http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-240x240.jpg 240w, http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-60x60.jpg 60w, http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-184x184.jpg 184w, http://www.neoproduits.com/wp-content/uploads/2017/05/08371110-photo-bill-gates-430x433.jpg 430w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25557" /><span class="rpwwt-post-title">Infographie: 15 entrepreneurs de la tech qui ont échoués avant de réussir&#8230;</span></a></li>
			<li><a href="http://www.neoproduits.com/actu-marches/e-pub/infographie-dapres-meetrics-la-france-occuppe-le-deuxieme-rang-europeen-pour-la-visiblite-du-display/" target="_blank"><img width="75" height="75" src="http://www.neoproduits.com/wp-content/uploads/2017/05/1427111833-150x150.png" class="attachment-75x75 size-75x75" alt="Meetrics" srcset="http://www.neoproduits.com/wp-content/uploads/2017/05/1427111833-150x150.png 150w, http://www.neoproduits.com/wp-content/uploads/2017/05/1427111833-160x160.png 160w, http://www.neoproduits.com/wp-content/uploads/2017/05/1427111833-60x60.png 60w, http://www.neoproduits.com/wp-content/uploads/2017/05/1427111833-184x184.png 184w" sizes="(max-width: 75px) 100vw, 75px" data-wp-pid="25530" /><span class="rpwwt-post-title">Infographie: D&rsquo;après Meetrics, la France occupe le deuxième rang Européen pour la visibilité du display</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="facebooklikebox-3" class="fwidget widget_FacebookLikeBox"><h4 class="title">La Tribu Neoproduits</h4><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/pages/Neoproduitscom/361046216640?ref=ts" width="233" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="pages-4" class="fwidget widget_pages"><h4 class="title">Pages</h4>		<ul>
			<li class="page_item page-item-19772"><a href="http://www.neoproduits.com/a-propos/">A Propos</a></li>
<li class="page_item page-item-19710"><a href="http://www.neoproduits.com/cgu/">CGU</a></li>
<li class="page_item page-item-19695"><a href="http://www.neoproduits.com/contact/">Contact</a></li>
<li class="page_item page-item-19717"><a href="http://www.neoproduits.com/espace-annonceurs/">Espace Annonceurs</a></li>
<li class="page_item page-item-19686"><a href="http://www.neoproduits.com/mentions-legales/">Mentions légales</a></li>
<li class="page_item page-item-19821"><a href="http://www.neoproduits.com/neostart/">Neostart &#8211; l&rsquo;annuaire des start-ups</a></li>
<li class="page_item page-item-19712"><a href="http://www.neoproduits.com/plan-du-site/">Plan du site</a></li>
		</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="linkcat-2" class="fwidget widget_links"><h4 class="title">Liens</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.actions-boursieres.fr/" rel="contact colleague" target="_blank">http://www.actions-boursieres.fr/</a></li>
<li><a href="http://www.zenautravail.com/" rel="me" target="_blank">Zen au travail</a></li>

	</ul>
</div> <!-- end .fwidget -->
</div> <!-- end .footer-widget --><div class="footer-widget last"><div id="wpbdp_randomlistingswidget-2" class="fwidget widget_wpbdp_randomlistingswidget"><h4 class="title">Des Startups Présentes Dans Neostart</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://www.neoproduits.com/neostart/23868/matcher-un-bien">Matcher un bien</a><a href="http://www.neoproduits.com/neostart/23868/matcher-un-bien"><img width="100" height="108" src="http://www.neoproduits.com/wp-content/uploads/2017/01/image-100x108.jpeg" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2017/01/image-100x108.jpeg 100w, http://www.neoproduits.com/wp-content/uploads/2017/01/image-277x300.jpeg 277w, http://www.neoproduits.com/wp-content/uploads/2017/01/image.jpeg 505w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="23867" /></a></li><li><a class="listing-title" href="http://www.neoproduits.com/neostart/20277/neuvoo">neuvoo</a><a href="http://www.neoproduits.com/neostart/20277/neuvoo"><img width="100" height="18" src="http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-100x18.png" class="listing-image" alt="" srcset="http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-100x18.png 100w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-300x53.png 300w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-319x62.png 319w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo-321x62.png 321w, http://www.neoproduits.com/wp-content/uploads/2016/06/neuvoo.png 350w" sizes="(max-width: 100px) 100vw, 100px" data-wp-pid="20276" /></a></li></ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
				</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->

	<div id="footer-info" class="container">
		<p id="copyright">Propulsé par  <a href="http://www.wordpress.org">WordPress</a> | @ <a href="http://www.neoproduits.com">Neoproduits</a> 2017</p>
	</div>

	<style type="text/css">
        #wpnp_previous{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow.png) ;
                    top:80%;                   
                    }

        #wpnp_previous:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/l_arrow_hover.png);
                    }

        #wpnp_next{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow.png) ;
                    top: 80%;                   
                    }
        #wpnp_next:hover{
                    background-image: url(http://www.neoproduits.com/wp-content/plugins/wpnextpreviouslink/images/r_arrow_hover.png);
                    }
        </style><a href="http://www.neoproduits.com/actu-produits/vous-souffrez-dinsomnies-endormez-vous-plus-vite-avec-dodow/" rel="prev"><span id="wpnp_previous"> &larr; Vous souffrez d&rsquo;insomnies ? Endormez-vous plus vite avec Dodow!</span></a><a href="http://www.neoproduits.com/international/video-un-distributeur-automatique-de-voitures-de-luxe-en-plein-singapour/" rel="next"><span id="wpnp_next"> &larr; [Vidéo]: un distributeur automatique de voitures de luxe en plein Singapour!</span></a><div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="bottom"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">0</span><span class="swp_label"> Partages</span></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" data-link="https://twitter.com/share?original_referer=/&text=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis&url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&via=yvandupuy" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweetez</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.neoproduits.com%2Factu-marches%2Fle-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Partagez</span></span></span></span></a></div><div class="nc_tweetContainer swp_stumbleupon" data-id="6" data-network="stumble_upon"><a rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" data-link="http://www.stumbleupon.com/submit?url=http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/&title=Le+r%C3%A9seau+RATP+se+positionne+dans+le+segment+de+la+livraison+de+colis" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-stumbleupon"></i><span class="swp_share"> Stumble</span></span></span></span></a></div></div><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-group-css' href='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"2ac59de31e"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.neoproduits.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.neoproduits.com\/actu-marches\/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis\/","stats_nonce":"912d2e661c","subscribe_nonce":"f37637f5fb","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/social-warfare/js/script.min.js,wp-content/themes/Nexus/js/superfish.min.js,wp-content/themes/Nexus/js/custom.js,wp-content/themes/Nexus/includes/page_templates/js/jquery.easing-1.3.pack.js,wp-content/themes/Nexus/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js,wp-content/themes/Nexus/includes/page_templates/js/et-ptemplates-frontend.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/bloom/js/jquery.uniform.min.js,wp-content/plugins/bloom/js/custom.js'></script>
<script type='text/javascript' src='http://www.neoproduits.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/bloom/js/idle-timer.min.js'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "32d128c58d";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.neoproduits.com/actu-marches/le-reseau-ratp-se-positionne-dans-le-segment-de-la-livraison-de-colis/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>